• Herzlich willkommen im "neuen" DSLR-Forum!

    Wir hoffen, dass Euch das neue Design und die neuen Features gefallen und Ihr Euch schnell zurechtfindet.
    Wir werden wohl alle etwas Zeit brauchen, um uns in die neue Umgebung einzuleben. Auch für uns ist das alles neu.

    Euer DSLR-Forum-Team

  • In eigener Sache!

    Liebe Mitglieder, liebe Besucher und Gäste
    ich weiß, es ist ein leidiges Thema, aber ich muss es ansprechen: Werbung, Werbeblocker und Finanzierung des Forums.
    Bitte hier weiterlesen ...

  • DSLR-Forum Fotowettbewerb neu erfunden!
    Nach wochenlanger intensiver Arbeit an der Erneuerung des Formates unseres internen Fotowettbewerbes ist es Frosty als Moderator
    und au lait als Programmierer gelungen, unseren Wettbewerb auf ein völlig neues Level zu heben!
    Lest hier alle Infos zum DSLR-Forum Fotowettbewerb 2.0
    Einen voll funktionsfähigen Demowettbewerb kannst du dir hier ansehen.
  • Neuer Partner: AkkuShop.de
    Akkus, Ladegeräte und mehr (nicht nur) für Digitalkameras und Drohnen
  • Neuer Gutscheincode unseres Partners Schutzfolien24:
    DSLR-Forum2024
    Dauerhaft 10% Rabatt auf alle Displayschutzfolien der Eigenmarken "Upscreen", "Brotec", "Savvies".
    Der Code ist für alle Geräteklassen gültig.
  • Stimmt ab über die Sieger des DSLR-Forum Fotowettbewerbs April 2024.
    Thema: "Sprichwörtlich"

    Nur noch bis zum 30.04.2024 23:59!
    Jeder darf abstimmen!
    Zur Abstimmung und Bewertung hier lang
WERBUNG

EF/EF-S Verschluss-Jumping bei Canon 1 DS Mark III ??

Otto64

Themenersteller
Hallo Forum,

seit kurzem spinnt meine 1ds Mark III rum. Ein Canon Techniker sagte mir das wäre ein 1ds Mark III Problem und heisst Verschluss Jumping. Der Verschluss hat ein Problem beim zurückspringen und produziert bei Verschlusszeiten schneller als 1/2000stel einen hellen Streifen an der Seite. Ab und zu tritt dies auf. Anbei ein Beispiel Screenshot.

Der Canon Techniker sagte, er fände das nicht schlimm man kann das Bild ja beschneiden – tolle Lösung... Ersatzteile gibts ja eh nicht mehr...

Kennt jemand dieses Phänomen? Und hat das jemand reparieren lassen?

Danke für eine Info!

Beste Grüsse
Otto
 

Anhänge

  • Bildschirmfoto 2019-10-02 um 10.43.27.png
    Exif-Daten
    Bildschirmfoto 2019-10-02 um 10.43.27.png
    199,5 KB · Aufrufe: 101
Hatte ich auch. Hat letztes Jahr der Forums-Doc mit einem Verschluss aus der 1D IV repariert.
Er deutete aber damals schon an, das auch diese in Kürze aus der Wartung fällt.
Wenn es wirklich sein muss, würde man sich dann in Japan umschauen müssen.
 
Danke für die Info und den Link! Bei mir ist es das Ersatzgehäuse mit nur ca. 10.000 Auslösungen... ärgerlich. Dann schau ich mal was da noch machbar ist...
 
Ich dachte der helle Streifen tritt am oberen Rand auf ab 1/1000
 
WERBUNG
Zurück
Oben Unten