• Herzlich willkommen im "neuen" DSLR-Forum!

    Wir hoffen, dass Euch das neue Design und die neuen Features gefallen und Ihr Euch schnell zurechtfindet.
    Wir werden wohl alle etwas Zeit brauchen, um uns in die neue Umgebung einzuleben. Auch für uns ist das alles neu.

    Euer DSLR-Forum-Team

  • In eigener Sache!

    Liebe Mitglieder, liebe Besucher und Gäste
    ich weiß, es ist ein leidiges Thema, aber ich muss es ansprechen: Werbung, Werbeblocker und Finanzierung des Forums.
    Bitte hier weiterlesen ...

  • DSLR-Forum Fotowettbewerb neu erfunden!
    Nach wochenlanger intensiver Arbeit an der Erneuerung des Formates unseres internen Fotowettbewerbes ist es Frosty als Moderator
    und au lait als Programmierer gelungen, unseren Wettbewerb auf ein völlig neues Level zu heben!
    Lest hier alle Infos zum DSLR-Forum Fotowettbewerb 2.0
    Einen voll funktionsfähigen Demowettbewerb kannst du dir hier ansehen.
  • Neuer Partner: AkkuShop.de
    Akkus, Ladegeräte und mehr (nicht nur) für Digitalkameras und Drohnen
  • Neuer Gutscheincode unseres Partners Schutzfolien24:
    DSLR-Forum2024
    Dauerhaft 10% Rabatt auf alle Displayschutzfolien der Eigenmarken "Upscreen", "Brotec", "Savvies".
    Der Code ist für alle Geräteklassen gültig.
  • Stimmt ab über die Sieger des DSLR-Forum Fotowettbewerbs Mai 2024.
    Thema: "Diagonale"

    Nur noch bis zum 31.05.2024 23:59!
    Jeder darf abstimmen!
    Zur Abstimmung und Bewertung hier lang
WERBUNG

Frage an die Infrarot-Spezialisten

Gast_1387

Guest
Hallo zusammen,
hier kommt mein erstes Infrarot-Foto, mit dem ich, wie sollte es auch anders sein, nicht so richtig zufrieden bin.
In der oberen Hälfte am rechten Bildrand sind helle Flecken, die ich zunächst als Lensflair angesehen habe. Da ich die Aufnahme aber mit meinen Sigma 18-50 gemacht habe, könnte es ja auch der berüchtigte Hotspot sein.
Insgesamt erscheint mir die Aufnahme noch recht dunkel. Wenn ich da jetzt aber per EBV mehr Licht reingebe, sieht das Histogramm nicht mehr optimal aus. Habe ich da jetzt mit 10 Sekunden zu kurz belichtet?

Tom, Asus oder wer sonst noch Ahnung hat von Infrarot-Fotografie, was mache ich da noch nicht richtig? Wer kann mir en bisschen auf die Sprünge helfen ?

Gruß

Willi
 
Also ich bezeichne mich jetz mal nicht als Spezialist, aber die Pics die ich bisher geschossen habe, hab ich immer zwischen 8 - 15 Sekunden ausprobiert und bin dann meistens bei 10 oder 13 Sekunden zufrieden gewesen. Hast du das Bild nach dem Tut von Asus ungewandelt? So hats bei mir ganz gut geklappt. Wie stand die Sonne? Bei meinem letzten Foto vom Seee mit Brücke liegt ja auch oben links ein Baum im Schatten der dann nicht weiß zu sehen war. Sonst fällt mir nichts mehr dazu ein. Hoffe die Experten geben noch ein paar Ratschläge.
 
Ich halte das Bild für eine Fälschung :D

Das ist per EBV entstanden *g*

Nein, ich kenne keine Lösung für dein Problem, tut mir leid.
 
also ich muss zugeben, ich hab noch kein einziges ir-bild gemacht, aber wenn das hotpixel sind, dann hast du einen hotsensor*bg* weil hotpixl in 6-eckform und noch dazu so groß und so viele, dass halte ich für unmöglich. außerdem: (entschuldigt die ausdrucksweise) scheiß aufs histogramm-das bild muss gut aussehen, nicht das histogramm.

warum bei dir nicht soviel weiß ist wie bei anderen? die sonne wird wohl durch die wolken-die ja weiß sind (mehr oder weniger) etwas verdeckt. und somit kann das ir-licht schlecht reflektiert werden ergo würdest du eine höhere belichtungszeit brauchen.

aber das ist nur meine bescheidene meinung, aus dem zusammengesetzt, was ich bis jetzt in der theorie darpber gelernt hab...
 
Soweit schon mal danke für Eure Meinungen. Nachdem ich mir das Original jetzt noch mehrfach angesehen habe, habe ich gesehen, dass diese Flecken über das ganze Bild verstreut sind. Das ist Lensflair. Vermutlich stand die Sonne zu hoch (ich hatte nur 15 Minuten Zeit gegen 13.00 Uhr) und ich hatte auch noch eine schlechte Position zur Sonne.
Trotzdem weiss ich noch nicht so genau, ob die Belichtungszeit zu kurz war. Ich habe noch ein paar mehr gemacht, zum Teil bis zu 20 Sekunden lang belichtet. Dass muss ich mir am späten Abend noch einmal genau ansehen. Und vor allen Dingen muss ich mal die Optik säubern, da sind wohl noch Reste vom letzten Regenshooting drauf :eek: .

Mal sehen, obs irgendwie besser hinzubekommen ist.

Gruß

Willi
 
nun, sieht irgendwie kosmisch aus mit den Mustern, bitte informieren, wenns weiter mit dem Objektiv auftritt.

Ich habe ein IR pic von mir angehängt, wobei ich da auch nicht mit dem Ergebnis zufrieden bin (war in einem anderen thread, aber leider keine 'erschöpfende' Auskunft).
Tut für PS habe ich durchgeführt (zB. rechts das Schild soll ein eine rote Stop-Tafel sein...).
 
Hallo Tom,
vielen Dank schon mal für Deine Erklärung. Ich habe mir die vorerste Linse vom Objektiv inzwischen angesehen und dort tatsächlich massig Schmutz gefunden vom letzten Einsatz bei massivem Nebel. Das war eine längere Reinigungsaktion und beim nächsten Sonnenschein werde ich die Versuche wiederholen.

Auf nächsten Samstag freue ich mich auch schon. Schon Morgen in Duisburg wird mein Canon 100-300 EF 4,5:5,6 USM hoffentlich zeigen, was es drauf hat.
Im Zoo werde ich es dann mal richtig quälen können. Und ja, ein bisschen Fachsimpeln werden wir dann sicher auch noch können.

Gruß

Willi
 
@digi_r: schick mir mal deine originaldatei, möchte nur mal schaun ob ich was tun kann für dich. hauser_o(at)web.de Größe ist egal, kann mittlerweile 50 MB senden und empfangen pro email.
 
WERBUNG
Zurück
Oben Unten