• Herzlich willkommen im "neuen" DSLR-Forum!

    Wir hoffen, dass Euch das neue Design und die neuen Features gefallen und Ihr Euch schnell zurechtfindet.
    Wir werden wohl alle etwas Zeit brauchen, um uns in die neue Umgebung einzuleben. Auch für uns ist das alles neu.

    Euer DSLR-Forum-Team

  • In eigener Sache!

    Liebe Mitglieder, liebe Besucher und Gäste
    ich weiß, es ist ein leidiges Thema, aber ich muss es ansprechen: Werbung, Werbeblocker und Finanzierung des Forums.
    Bitte hier weiterlesen ...

  • DSLR-Forum Fotowettbewerb neu erfunden!
    Nach wochenlanger intensiver Arbeit an der Erneuerung des Formates unseres internen Fotowettbewerbes ist es Frosty als Moderator
    und au lait als Programmierer gelungen, unseren Wettbewerb auf ein völlig neues Level zu heben!
    Lest hier alle Infos zum DSLR-Forum Fotowettbewerb 2.0
    Einen voll funktionsfähigen Demowettbewerb kannst du dir hier ansehen.
  • Neuer Partner: AkkuShop.de
    Akkus, Ladegeräte und mehr (nicht nur) für Digitalkameras und Drohnen
  • Neuer Gutscheincode unseres Partners Schutzfolien24:
    DSLR-Forum2024
    Dauerhaft 10% Rabatt auf alle Displayschutzfolien der Eigenmarken "Upscreen", "Brotec", "Savvies".
    Der Code ist für alle Geräteklassen gültig.
  • Mitmachen beim DSLR-Forum Fotowettbewerb Juli 2024.
    Thema: "Architektur"

    Jeden Monat attraktive Gewinnprämien, gesponsert von unserem Partner PixelfotoExpress.
    Alle Infos zum Juli-Wettbewerb hier!
WERBUNG

Mittelformat Filmtransportproblem bei Rolleiflex Standard

GandalfDerGelbe

Themenersteller
Moin!

Ich hoffe, dass mein Beitrag in diesem Unterforum hier richtig ist.

Vor kurzem habe ich mir eine Rolleifelx Standard von ca. 1933/34 gekauft (Tessar 1:3,8). Sie befindet sich wirklich in einem außergewöhnlich guten Zustand. Gerade habe ich meinen ersten Film von der Entwicklung im Fotolabor abgeholt. Dabei stellte sich heraus, dass mit dem Filmtransport der Kamera etwas nicht in Ordnung ist. Der Film wird zu weit transportiert, sodass nur 9 Bilder auf den Film passten. Ärgerlich! Die letzten drei Motive waren wirklich schön.
Das Zählwerk funktioniert ganz normal. Deshalb ist es mir auch nicht aufgefallen. Allerdings habe ich gemerkt, dass ich nach jeder Aufnahme die Filmkurbel ein Stück weit weniger weit drehen kann, als bei der vorherigen Aufnahme. Das ist auch so, wenn kein Film eingelegt ist. Wenn man frontal auf die Kurbel guckt, lässt sie sich bei der ersten Aufnahme ca bis zur 10-Uhr-Position drehen. Bei der zwölften Aufnahme kommt der Anschlagpunkt dann schon ca. bei der 7 bis 8-Uhr-Position. Ich hoffe die Beschreibung ist verständlich. Man kann dies auch auf den Negativen sehen. Die Abstände zwischen den Bildern, am Anfang noch sehr groß, werden immer kleiner.
Hat jemand eine Idee, wo das Problem liegt? Oder mache ich irgendetwas falsch? Ich fotografiere jetzt zum ersten Mal Mittelformat. Dass der Film richtig eingelegt ist, bin ich mir ziermlich sicher.
Im Endeffekt ist es nicht das allerschlimmste. Besser als wenn der Film nicht weit genug transportiert werden würde. Aber ich bekomme für mein Geld pro Film halt nur neun Aufnahmen anstatt zwölf.

Ich freue mich über Ratschläge!

Beste Grüße
 
Hallo und willkommen im Forum :)

ich habe auch eine Rolleiflex von 193X (Old Standard 621). Das mit der Kurbel ist erst mal normal. Da der Film auf der Rolle ja wie auf einer Spirale aufgewickelt wird, verändert sich der Durchmesser, somit die Länge des Films der nachgezogen wird. Somit kurbelst du bei jeder Drehung mehr Film => Oder halt immer gleich viel Film, wenn du jedes mal ein bisschen weniger kurbelst.

Wenn nur 9 Bilder drauf sind könnte das mit dem Einlegen zusammenhängen:
Zumindest meine RF hat zwei Sichtfenster. Eins auf der Rückseite und eins auf dem Boden. Du musst beim Einlegen darauf achten, dass du nur das Bodenfenster beachtest, bis da die 1 erscheint. So bekomme ich 12 Bilder auf einen 120er Film. Das rückwärtige Fenster ist für eine andere Filmlänge oder Größe.
Um Lichteinfall durch die Fenster zu minimieren (Ich hatte helle Schatten auf meinem ersten Film) habe ich die Fenster mit Isolierband abgeklebt. nicht schön aber selten :)

Die RF macht echt Spaß:cool:(y)

Ich hoffe, dass hilft etwas...
 
Ersteinmal vielen Dank für deine Antwort!

Das mit der Kurbel und der Spirale macht Sinn! Jetzt kann ich es auch nachvollziehen. Schon mal gut zu wissen, dass das erstmal in Ordnung ist.

Mit dem Einlegen kann es eigentlich nichts zu tun haben. Ich habe auch nur das Fenster auf der Unterseite beachtet. Glücklicherweise sind bei meinem Exemplar noch die Abdeckungen für beide Fenster vorhanden. Das Problem MUSS wirklich beim Transport liegen. Der Film wird bei einer Umdrehung einfach viel zu weit weitergewickelt. Auf den entwickelten Negativstreifen liegen zwischen dem ersten und dem zweiten Bild 3,3cm! Das kann nicht richtig sein.
 
Das kann tatsächlich nicht richtig sein.

Hast du denn ganz sicher den Hebel nur ausgeklappt, bis zum Anschlag gedreht, wieder zurückgedreht und weggeklappt? nicht zwischendrin noch mal nachgekurbelt?

Ansonsten müssen wohl andere aus dem Forum helfen, die Analogen sind hier ja doch recht stark und wissend vertreten :)
 
Das mit dem Weiterkurbeln habe ich ganz gewissentlich immer genauso gemacht, wie Du es beschrieben hast.
Dann warte ich auf weitere Meinungen. Schöne Fotostrecke auf Flickr übrigens :)
 
Wenn ich alles sagte, würde meine Antwort Teile der Bevölkerung verunsichern.

Kleiner Tip: Wenn Du alles richtig gemacht hast, dann ist die Kamera wohl kaputt (bzw. muß mal zum CLA).
 
Kannst höchstens mal schauen, dass Du eine zeitgenössische Aufwickelspule mit Holzkern bekommst (z.B. von einem AGFA Isopan), die waren etwas dicker als die heutigen aus Plastik.
 
Kannst höchstens mal schauen, dass Du eine zeitgenössische Aufwickelspule mit Holzkern bekommst (z.B. von einem AGFA Isopan), die waren etwas dicker als die heutigen aus Plastik.
Und dann? Wie funktioniert das Programmschaltwerk der Kamera dann?
Hat es überhaupt eine Auswirkung, oder das Gegenteil der erwünschten?
 
Vielen Dank für die weiteren Rückmeldungen!


Das wäre ja wirklich schade, wenn die Kamera kaputt ist. Die Idee mit der dickeren Spule ist interessant, aber ich kann mir nicht vorstellen, dass das einen großen Unterschied machen würde. Die Abstände zwischen den Bildern sind schon ziemlich groß.

Ich habe den Verkäufer kontaktiert und er wird sich die Kamera in anderthalb Wochen noch einmal angucken/reparieren. Wenn in der Tat ein Defekt vorliegt kann ich den Kauf rückgängig machen.

Wenn jemandem noch die zündende Idee kommt, freue ich mich natürlich noch darüber. Ansonsten werde ich mich noch kurz hier zurück melden, wenn sich der Verkäufer die Kamera angeguckt hat.
 
Eine dickere Spule sorgt (bei den alten Vorkriegs-Rolleiflexen ohne Abtastrad) für größere Bildabstände.

Ebenso gäbe es zu große Bildabstände, wenn man beim Filmeinlegen zuviel Film aufspult (aber wie macht/schafft man das?). Film (bei geschlossener Rückwand) soweit mit Pendelschwüngen der Kurbel transportieren bis Bild 1 im unteren Rotfenster erscheint, Kurbel zurück in Ruhelage, Zählwerk auf Ausgangsstellung "1" bringen (durch Druck auf die kleine Taste) und die kamera ist bereit für Bild 1.
 
WERBUNG
Zurück
Oben Unten