• Herzlich willkommen im "neuen" DSLR-Forum!

    Wir hoffen, dass Euch das neue Design und die neuen Features gefallen und Ihr Euch schnell zurechtfindet.
    Wir werden wohl alle etwas Zeit brauchen, um uns in die neue Umgebung einzuleben. Auch für uns ist das alles neu.

    Euer DSLR-Forum-Team

  • In eigener Sache!

    Liebe Mitglieder, liebe Besucher und Gäste
    ich weiß, es ist ein leidiges Thema, aber ich muss es ansprechen: Werbung, Werbeblocker und Finanzierung des Forums.
    Bitte hier weiterlesen ...

  • DSLR-Forum Fotowettbewerb neu erfunden!
    Nach wochenlanger intensiver Arbeit an der Erneuerung des Formates unseres internen Fotowettbewerbes ist es Frosty als Moderator
    und au lait als Programmierer gelungen, unseren Wettbewerb auf ein völlig neues Level zu heben!
    Lest hier alle Infos zum DSLR-Forum Fotowettbewerb 2.0
    Einen voll funktionsfähigen Demowettbewerb kannst du dir hier ansehen.
  • Neuer Partner: AkkuShop.de
    Akkus, Ladegeräte und mehr (nicht nur) für Digitalkameras und Drohnen
  • Neuer Gutscheincode unseres Partners Schutzfolien24:
    DSLR-Forum2024
    Dauerhaft 10% Rabatt auf alle Displayschutzfolien der Eigenmarken "Upscreen", "Brotec", "Savvies".
    Der Code ist für alle Geräteklassen gültig.
  • Stimmt ab über die Sieger des DSLR-Forum Fotowettbewerbs Februar 2024.
    Thema: "Backwaren"

    Nur noch bis zum 29.02.2024 23:59!
    Jeder darf abstimmen!
    Zur Abstimmung und Bewertung hier lang
WERBUNG

EF 100-400L IS USM, wie sicher ist das Gewinde der Stativschelle???

Kevin21

Themenersteller
Hallo!

Ich habe lange Jahre zuvor das sigma 120-400 verwendet und nun ein neues EF 100-400 L IS USM bekommen.
Nun hatte das Sigma an der Stativschelle eine kleine Aussparung, an der die Achse der Feststellschraube zugänglich war. An dieser konnte man dann wunderbar den Gurt befestigen.

Das Canon hat eben diese Möglichkeit nicht und so bleibt nichts übrig, als einen Gurt allein an dem Stativgewinde der Schelle zu befestigen.

Das Problem ist, dass ich im Netz Fälle gefunden habe, wo das Gewinder der Stativschelle versagt hat. Jetzt bin ich echt besorgt, meine Kamera an dem Gewinde der Schelle zu tragen. Nicht das auf einmal das Gewinde versagt und alles zu Boden scheppert?!
 
Ja, es gibt solche Berichte. Daher wird dir hier ganz sicher niemand eine Garantie geben, das dies ohne Probleme möglich ist. Generell sollte das Gewinde das locker mitmachen. Aber es kann eben auch schiefgehen. Das ist letzlich eigenes Risiko.

Ich verwende das Gewinde meines 70-200/2,8 IS II auch für meinen Sunsniper, ebenso das Stativgewinde des BG der Kameras. Ein ungutes Gefühl habe ich nicht. Für den Fall der Fälle bin ich aber auch versichert.
 
Ich habe bei mir die Manfrotto 200PL Platte im Einsatz und z.B. am (wirklich langen) Tamron 150-600mm die gleich an der Schelle befestigt - fixiert mit LOCTITE. Das geht von alleine nicht ab.
 
Was nützt dir Loctite wenn das ganze Gewinde aus dem Stativfuß bricht?
 
Geht es hier um die Ier oder IIer Version? Im Netz gesehen habe ich das bis jetzt nur beim IIer - aber es gibt dafür noch 3rd-Party Füsse. Keine Ahnung wieviel besser die sind.
 
Das Gewinde ist doch in den Fuß gedreht und nicht über eine Gewindehülse oder?
Also so ein Gewinde hält schon ein paar Newton aus, da würde ich mir eher Gedanken um die Schraube machen...
 
Was ist DAS denn? Ich bin davon ausgegangen, das das halten sollte. Bisher habe ich mich immer sicher gefühlt mit eingeschraubter Handschlaufe am 100-400 IS II.

Danke für das Bild. Bin ein wenig entsetzt. Mal schauen welche unkomplizierte Lösung mir da einfällt - beim 70-200 2.8 wird es dann auch nicht anders sein. Gleich mal genau anschauen die Gewinde
 
Wie gesagt, das ist ein absoluter Einzelfall und stellt sicher nicht die Regel dar. Aber es kann passieren.
 
Sieht für mich irgendwie aus, als sei die Schraube ein wenig zu lang. Auf den Bildern ist leider nicht zu sehen, ob das eine Durchgangsbohrung ist oder verschlossen. Dann wäre das nämlich möglich, dass er mit der Schraube die Gewindehülse vom Deckel geschossen hat. In der Hand gehalten hab' ich das IIer nämlich auch noch nicht....
 
Da muss man sich einfach nur mal den Rand des Langlochs von der Henjar Photoplate anschauen... Meint ihr, dass die 3 Einkerbungen normal sind?!?

Da müssen schon ordentlich Kräfte wirken, dass eine Hülse sich so in die Schiene "schneidet" - getreu dem Motto, "nach fest kommt ab".
 
Mir ist das relativ egal, da ich gegen sowas versichert bin. Und nur deshalb habe ich auch keine Skrupel meinen Sunsniper an den BG oder die Stativschelle zu schrauben. Wenns Kaputt geht ist es ärgerlich, keine Frage. Aber kein Beinbruch
 
Und nur deshalb habe ich auch keine Skrupel meinen Sunsniper an den BG oder die Stativschelle zu schrauben. Wenns Kaputt geht ist es ärgerlich, keine Frage. Aber kein Beinbruch

Dito habe auch keine Skrupel, bin aber auch nicht versichert, aber schon die 1er hatte ich am Sniper, aber nie Gedanken darum gemacht, obs Gewinde hält, eher die Schraube, Sachen gibts, toi, toi, toi !!
 
Dito habe auch keine Skrupel, bin aber auch nicht versichert, aber schon die 1er hatte ich am Sniper, aber nie Gedanken darum gemacht, obs Gewinde hält, eher die Schraube, Sachen gibts, toi, toi, toi !!

die 1er ist hier aber ganz anders konstruiert ... da ist keine Gewindehüle eingearbeitet, sondern das Gewinde in ein massives Messingteil geschnitten ... nimm den Akku raus, dann siehst du das silberfarbige Stück.

Musste ich bei einer 1er bei mir schon austauschen, da der Vorbesitzer das Gewinde beschädigt hatte.
 
Das Gewinde ist doch in den Fuß gedreht und nicht über eine Gewindehülse oder?...


scheinbar wohl doch, wie die fotos zeigen. einerseits zwar gut gedacht vom hersteller, in den spritzgußbügel eine gewindehülse (dann hoffentlich aus stahl?!) einzupressen, aber wenn es nur halbherzig gemacht ist, kann das natürlich rausrutschen.
das objektiv an ner 1er und dann am sniper hängend durch die gegend rennen (ja, rennen, nicht gehen!), da schaukelts schon ganz nett.
also ich würde mir in dem gezeigten schadenfall eine ensat-buchse dort einbauen. die ist nämlich nicht gepresst, sondern geschraubt.

ansonsten habe ich mit meinem bigma an der 1er (über 3kg gewicht) und sunsniper keinerlei probleme mit dem direkt in den bügel geschnittenen gewinde. und bei sportfotografie gehts auch schonmal etwas rauher zu.:D
 
AUf einer der hinteren Seiten des amerikanischen Threads sieht man das relativ deutlich, dass der Deckel dieser Gewindebuchse offensichtlich durch eine zu lange Schraube abgedrückt wurde. Dazu kommt da noch die Bohrung , die das Material an der Stelle noch mal schwächt.
Typischer Fall von "Nach 'fest' kommt 'ab'". Mit einer passenden Schraube genutzt, dürfte da nichts passieren.
 
WERBUNG
Zurück
Oben Unten