• Herzlich willkommen im "neuen" DSLR-Forum!

    Wir hoffen, dass Euch das neue Design und die neuen Features gefallen und Ihr Euch schnell zurechtfindet.
    Wir werden wohl alle etwas Zeit brauchen, um uns in die neue Umgebung einzuleben. Auch für uns ist das alles neu.

    Euer DSLR-Forum-Team

  • In eigener Sache!

    Liebe Mitglieder, liebe Besucher und Gäste
    ich weiß, es ist ein leidiges Thema, aber ich muss es ansprechen: Werbung, Werbeblocker und Finanzierung des Forums.
    Bitte hier weiterlesen ...

  • DSLR-Forum Fotowettbewerb neu erfunden!
    Nach wochenlanger intensiver Arbeit an der Erneuerung des Formates unseres internen Fotowettbewerbes ist es Frosty als Moderator
    und au lait als Programmierer gelungen, unseren Wettbewerb auf ein völlig neues Level zu heben!
    Lest hier alle Infos zum DSLR-Forum Fotowettbewerb 2.0
    Einen voll funktionsfähigen Demowettbewerb kannst du dir hier ansehen.
  • Neuer Partner: AkkuShop.de
    Akkus, Ladegeräte und mehr (nicht nur) für Digitalkameras und Drohnen
  • Neuer Gutscheincode unseres Partners Schutzfolien24:
    DSLR-Forum2024
    Dauerhaft 10% Rabatt auf alle Displayschutzfolien der Eigenmarken "Upscreen", "Brotec", "Savvies".
    Der Code ist für alle Geräteklassen gültig.
  • Mitmachen beim DSLR-Forum Fotowettbewerb April 2024.
    Thema: "Sprichwörtlich"

    Jeden Monat attraktive Gewinnprämien, gesponsert von unserem Partner PixelfotoExpress.
    Alle Infos zum April-Wettbewerb hier!
WERBUNG

problem

  1. Problem mit Tele-Bildstabilisierung bei Video (X-T4 + 100-400mm)

    Hallo, ich habe jetzt schon seit einiger Zeit eine X-T4 inkl Fuji 100-400mm im Einsatz, vorrangig im Bereich Flugzeug-Spotting. Ich fotografiere im Regelfall die meiste Zeit, nehme in letzter Zeit aber auch gerne mal ein paar kurze Videoclips auf. Ich hatte die Kamera in der Kombination mit...
  2. Analog Nikon F65 - AF Motor zu schwach?

    Hallo zusammen, ich habe an meiner F65 (Schlechtwetter Spiegelreflex) das Nikkor 28-70/3.5-4.5D, allerdings verhält sich der AF merkwürdig, oftmals wird rein gar nichts, oder überhaupt fokussiert, eine Auslösung ist nicht möglich. Mit dem testweise eingesetzten 28-80G oder 28-80 AF-D klappt es...
  3. Analog Nikon F100 AF macht mich wahnsinnig

    Kann gelöscht werden - ich habe es jetzt gemäß Handbuch nochmals neu configuriert, und werde es die Tage draußen testen. Wahrscheinlich war & bin ich einfach zu müde, mit 5h Schlaf des nächtens.
  4. E Alpha 7 Moduswahlknopf Problem

    Hallo liebe Mitleser, ich habe an meiner Alpha 7 ein Problem mit dem Moduswahlknopf. Stelle ich diesen auf "1" werden die gespeicherten Einstellungen immer wieder abgerufen. Also so als ob ich erneut auf "1" drehe, was ich aber nicht tue. Kennt jemand solch ein Verhalten und hat einen Tipp was...
  5. Pentacon SIX defekt

    Hallo, ich habe letztens eine Pentacon SIX erworben, die, nachdem ich diese neu geschmiert habe auch einwandfrei funktioniert hat. Alle Zeiten liefen richtig und zuverlässig durch. Nun habe ich meine ersten Filme, die ich auf meiner Reise nach Kalifornien dabei hatte, entwickelt und gescannt...
  6. (Blitz-) probleme mit der Nikon Z6II

    Hi, ich habe folgende Probleme bei der Verwendung der Nikon Z6II: - Ich fotografiere ausschließlich im manuellen Modus und stimme die Belichtung über den Kamerasucher ab. Das ist für mich einer der Hauptvorteile direkt im Sucher die Belichtung angezeigt zu bekommen und damit genau zu sehen wie...
  7. EF/EF-S EOS 70d Kontaktproblem

    An meiner 70d gibt es ein Problem mit dem Daumenrad. Es gibt nur sporadisch die erforderlichen Signale weiter. Es hat den Anschein, ols ob die Dreh-/ Schleifkontakte im Inneren des Rades verschmutzt sind. Ist dieser Fehler schonmal bei einer anderen Kamera aufgetreten und wenn ja, wie wurde er...
  8. EF/EF-S/RF/RF-S Serienbildgeschwindigkeit reduziert bei R5 mit EF 300 2.8 IS USM

    Hallo liebe Mitstreiter, hat von Euch jemand das gleiche Problem bei der Kombi R5 mit EF 300mm 2.8 IS USM, dass die Serienbildgeschwindigkeit bei H+ Mode reduziert. Es sind ca. 7 Bilder / Sekunde. Ist das ein grundsätzliches Problem mit älteren EF Objektiven oder gibt es eine Lösung? Vielen Dank...
  9. X-T1 ist defekt?

    Hallo Forum, meine X-T1 macht im ES (electronic Shutter) Modus immer 3 (!) Aufnahmen nacheinander, ich hatte mich schon gewundert, warum dies immer mit einer kurzen Bearbeitungszeit angezeigt wird. :confused::( Leider finde ich keine Einstellung, für dieses Phaenomen. Der Wahlschalter vorne an...
  10. Ayex AX-5 Fernauslöser Probleme mit Verschlusszeit an der Sony a7iii

    Hallo zusammen, ich habe Probleme bei der Intervallfunktion meines Fernauslösers. Und zwar benutze ich an meiner a7iii den Ayex AX-5 Fernauslöser. Gestern wollte ich ein Gewitter fotografieren und habe meine Kamera über die Intervallfunktion des Fernauslösers gesteuert. Delay: 0sec Long: 4sec...
  11. E Probleme mit hinterem Einstellrad ILCE-9

    Liebes Forum. Ich bin seit letzter Woche stolzer Besitzer einer gebrauchten ILCE-9. Nun habe ich am Wochenende fleißig fotografiert und plötzlich ließ sich die Verschlusszeit im M-Modus über das hintere Einstellrad nicht mehr verstellen: Die Zeiten blieben zwischen 1/400 und 1/640 "hängen"...
  12. Belichtungsproblem zum wahnsinnigwerden

    Hallo Alle, ich bin neu hier und Ihr seid meine letzte Hoffnung um dieses Problem zu lösen. (Ich habe es auch schon im Forum gefunden ca. 2013, aber leider war keine Lösung dabei). Ich arbeite schon lange mit DSLR Kameras, zuerst mit der EOS 40D und jetzt mit der EOS 60D. (Und erst jetzt habe...
  13. Sigma 18-125 OS HSM ... AF geht nicht mehr !

    Bis vor einigen Tagen hat der AF noch funktioniert, jetzt ist nur noch ein leises Sirren zu hören und im Sucher blinkt es unten links ... was kann ich tun. Achja bei einem anderen SIGMA Objektiv geht der AF.
  14. E Geringe Auflösung A6000

    Hallo Freunde, ich habe mir zum Einstieg in die Sternenfotografie erstmal eine gebrauchte A6000 gekauft. Nach den ersten Fotos fiel mir auf, dass egal in welchem Modus und bei den Einstellungen L (24mp) jpg oder RAW-Format nur Fotos in einer Größe von maximal 1920x1080 rauskommen, oft noch...
  15. RF/RF-S AF-Problem an der Canon RP

    Hallo. Ich habe seit etwas zwei Wochen eine Canon RP, soweit alles schön. Heute ist mir aufgefallen, dass die Kamera gelegentlich von selbst fokussiert, ohne dass ich den Auslöser halb durchdrücke - unabhängig vom eingestellten AF-Modus. Während der Zeit ist der Fokuspunkt auch durchgehend...
  16. EF/EF-S 80D - 430EX II - Hauptblitz zündet sporadisch nicht

    Hallo Zusammen, ich habe vor einiger Zeit von einer 7D auf eine 80D gewechselt, soweit bin ich auch ganz zufrieden, jedoch hatte ich in den letzten Shootings immer wieder ein Problem, dass ich mit der 7D nie hatte. Leider lässt es sich nicht gezielt reproduzieren, tritt aber fast regelmäßig...
  17. RF/RF-S Canon EOS R5 - Überhitzungsproblem in neuer Batch behoben/reduziert?

    Hallo! Ich habe die R5 schon vorbestellt, möchte damit auch viel 4K / 120 FPS Aufnahmen machen. Sie soll ja genau dabei schon nach wenigen Minuten und dann für Ewigkeiten nicht mehr benutzbar sein, was für mein Vorhaben ein vollständiges K.O.-Kriterium ist, aber ich will genau dieses Modell...
  18. Lightroom classic/erledigt

    Guten Abend, mein Lightroom classic auf OS X macht Probleme: ich habe , wie weiß ich nicht die Personensuche eingestellt und das lässt sich nicht mehr ausschalten? hat da jemand Erfahrungen mit diesem problem? LG Engelbert
  19. Canon EOS 90D Problem bei Astrofotografie

    Hallo zusammen Kann mir jemand helfen? Ich habe mir neulich die 90D besorgt und bin eigentlich sehr zufrieden damit. Nur bei der Astrofotografie könnt ich mir die Haare ausreissen. Auf allen Bildern treten so komische rote Punkte auf, für jeden Stern einen. Je weiter aussen vom Bild, desto...
  20. RF/RF-S EOS R - Kurzer Freeze nach jedem Foto - Hardware-Bug?

    Hallo, ich habe seit 3 Monaten die Canon EOS R, alles top, aber: Seit Anfang an habe ich bei absolut jedem Foto und auch Fotoserie nach einer Sekunde nachdem ich den Auslöser gedrückt habe, einen kurzen Freeze, wo das Sucherbild kurz einfriert, egal in welchem Modus ich bin, egal ob durch...
WERBUNG
Zurück
Oben Unten