DSLR-Forum Anzeige

Zurück   DSLR-Forum > Ausrüstung > Sony E (NEX) / A (Konica Minolta AF) > Sony E / A - Allgemein

Hinweise

Anzeige

Antwort
 
Themen-Optionen Ansicht
Alt 26.09.2019, 09:58   #21
der_molch
Benutzer
 
Registriert seit: 02.05.2006
Beiträge: 3.726
Standard AW: Sony A7 III - Verschluss defekt

Leute, nun bleibt doch mal auf dem Teppich.
Nutzt die Suche nach defektem Verschluss, und dann hört einfach mit dem Hobby Fotografieren auf - oder geht raus Fotografieren ...

- meine SD-Karte ist kaputt
- mein Objektiv ist wohl dezentriert
- mein China Akku bläht sich auf und hält nicht mehr lange
- warum tut mein Autofucus nicht das, was ich möchte

.... Hilfe
__________________
** Bilder sagen mehr als sinnlose Kommentare ** Wer mit aktueller Kameratechnik keine gescheiten Bilder hinbekommt, sollte sich ein anderes Hobby suchen **

Geändert von der_molch (26.09.2019 um 10:02 Uhr)
der_molch ist offline   Mit Zitat antworten
Alt 26.09.2019, 10:00   #22
mehlmann
Benutzer
 
Registriert seit: 16.11.2009
Beiträge: 3.104
Standard AW: Sony A7 III - Verschluss defekt

Wer wirklich Sorgen um sowas hat, der legt halt jeden Monat paar Euro in einen Verschlussumschlag...
mehlmann ist offline   Mit Zitat antworten
Alt 26.09.2019, 10:12   #23
Käptain Nemo
Benutzer
 
Registriert seit: 02.10.2011
Ort: Berlin
Beiträge: 453
Standard AW: Sony A7 III - Verschluss defekt

Wer sich nicht konstruktiv an dieser Diskussion beteiligen kann oder möchte, der kann vielleicht woanders austoben. Hier geht es darum, dass um die Zuverlässigkeit der Kamera bzw. des Verschlusses geht - was für Menschen die ihr Geld damit verdienen durchaus relevant ist.

Es ist ärgerlich und wenig hilfreich, wenn immer wieder die gleichen Stereotypen kommen. Wenn ihr es nicht aushaltet, dass sich Menschen Gedanken machen, die ihr nicht habt, müsst ihr das nicht kommentieren, sondern könnt es einfach für euch behalten. Danke.
Käptain Nemo ist offline   Mit Zitat antworten
Alt 26.09.2019, 10:15   #24
John1976
Benutzer
 
Registriert seit: 24.06.2018
Ort: Kreis Mettmann
Beiträge: 1.373
Standard AW: Sony A7 III - Verschluss defekt

https://fstoppers.com/originals/does...-a7-iii-402365

Geändert von John1976 (26.09.2019 um 11:14 Uhr)
John1976 ist offline   Mit Zitat antworten
Werbung
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Alt 26.09.2019, 12:34   #25
Living Room
Benutzer
 
Registriert seit: 04.11.2013
Beiträge: 2.337
Standard AW: Sony A7 III - Verschluss defekt

Ich meine, dass Sony bei der RIII irgendwann die Anzahl der Auslösungen für den Verschluss irgendwo im hunderttausender Bereich angegeben hat. Bei der A7III war das ähnlich. Die genaue Zahl weiß ich nicht mehr, aber selbst wenn man die angegebene Anzahl der Auslösungen erreicht hat, heißt das nicht, dass dann der Verschluss automatisch kaputt geht...Da ich zu 95% den elektronischen Verschluss benutze, werde ich diese Zahl im Leben nicht erreichen.

Natürlich kann es vereinzelt auch passieren, dass der Verschluss bereits nach 100 Auslösungen defekt ist. Das ist dann sehr ärgerlich. Das es da aber, von vereinzelten Fällen mal abgesehen, bereits tendenziell ein Problem bei Sony gibt, glaube ich bisher nicht. Man muss auch bedenken, wie viele A7III seit 1 1/2 Jahren verkauft wurden. Das waren wirklich sehr viele und damit steigt natürlich auch die Anzahl der Meldungen über defekte Verschlüsse. Solange man selber keine Probleme hat, würde ich mir persönlich deswegen auch (noch) keine Sorgen machen. Irgendwas kann immer kaputt gehen.
__________________
flickr https://flic.kr/s/aHskDcsnEP

Geändert von Living Room (26.09.2019 um 12:46 Uhr)
Living Room ist offline   Mit Zitat antworten
Alt 26.09.2019, 12:54   #26
maugummi
Benutzer
 
Registriert seit: 22.05.2011
Beiträge: 88
Standard AW: Sony A7 III - Verschluss defekt

Also dann will ich mal mein Beitrag zu diesem Beitrag dazu fügen.

Ich habe auch ne Sony A7III seit April 2018. Als erstes ist mir nach einem halben Jahr aufgefallen, das bei fast vielen schwarz/weiß Fotos auf dem Display hinten ein sehr unschöner Rotstich beim betrachten der Fotos zu sehen, im Sucher fast nicht zu erkennen und auf dem Rechner zum Glück alles Tip Top.
Jetzt im Februar nach nicht mal 10T Klicks hatte ich ein Problem das beim rein mechanischen Verschluss immer ein heller Bogen in fast allen Bilder zu sehen ist, eh mehr Licht auf den Sensor kommt um so stärker dieses Phänomen. Zur Reparatur gewesen meine Kamera und nun ein halbes Jahr später das gleiche schon wieder, der gleiche helle bogen links auf den Bildern. Mit dem rein elektr. Verschluss (lautlos) ist das Problem) weg. Aber das ist ja nicht im Sinne lautlos zu fortografieren. Nun möchte ich meine Montagskamera mit Rotstich und kaputten Verschluss komplett gewandelt bekommen in eine neue Kamera, da dies nun meine vierte Reparatur wäre und das ist für 2300.-€ teuren Kamera nicht mehr akzeptabel oder hinnehmbar.



__________________
Sony A7III + Zeiss 16-35mm, Sony Zeiss 50mm/f1.4, Zeiss Batis 85mm/f1.8, Tamron 35mm f/1.8 + (la-ea-3)

> chruse.photography <

> 500px.com <

> Facebook <

Geändert von maugummi (26.09.2019 um 13:01 Uhr)
maugummi ist offline   Mit Zitat antworten
Alt 26.09.2019, 13:23   #27
HelBen
Benutzer
 
Registriert seit: 09.05.2012
Beiträge: 1.756
Standard AW: Sony A7 III - Verschluss defekt

@maugummi: Exakt den Fehler hatte ich auch. Und eine Bekannte in meinem Umfeld auch. Jeweils weniger als 1000 Auslösungen.
Philipp Reeve hat bei Facebook dazu auch berichtet, im Fred-Miranda-Forum gibt es auch Berichte dazu. Erstaunlicherweise scheinen solche Äusserungen aber wenig gewünscht zu sein, wenn man das etwas genauer verfolgt . Die Berichte werden jedenfalls selten geupdatet bzw. verschwinden oft.

Ich habe damals recht viel dazu recherchiert, auch aus rechtlichen Gründen.
Von den aktuellen Modellen ist (laut allen mir bekannten Foren, Bewertungsportalen,...) nur die A7III betroffen. Ich habe meine Reparatur jedenfalls durchgesetzt.

Bei der A7III ist der Fehler aber wohl häufig, jedenfalls so häufig, dass man einiges dazu finden kann. Darüber hinaus ist der Fehler auch nicht immer gleich zu erkennen, so dass die Dunkelziffer hoch sein dürfte. Ich bin mir sicher, dass ich den Fehler bei sehr vielen A7III Kameras vorliegt. Jede A7III, die ich bisher in der Hand hatte, hatte den Fehler nämlich .
Dass dazu wenig publik wird, liegt auch daran, dass andere Nutzer/Forenbetreiber/Sony Berichte über Fehler sehr häufig aggressiv zu verhindern versuchen, s.h. auch schon wieder hier im Thread.
Diese Fehler treten übrigens auch häufig schon mit weniger als 10.000 Aufnahmen auf und das darf einfach nicht sein.


Ich fotografiere jetzt seit 10 Jahren mit Spiegelreflexkameras aller grosser Hersteller und die A7III ist die erste Kamera, bei der ich einen defekten Verschluss hatte und auch die erste, bei der ich im Internet lese, dass ein solcher Defekt durchaus häufig schon nach kurzer Zeit auftreten kann.
Nach meinen Erfahrungen in den letzten 4 Jahren mit Sony und defekter Hardware, hatte ich entweder einfach nur immer Glück mit den anderen Herstellern, oder aber...
__________________
meine Bilder bei Flickr

Neue und aktuelle Bilder-Threads im Forum:
New York, Las Vegas, Washington, Zion und Death Valley |
Edinburgh - Highlands - Isle of Skye | Marrakesch und Ouzoud | Mongolei, 4500km mit dem Jeep durchs Land
Erfolgreich gehandelt mit: roberto23, jesuschris, zanshin108, Preciosa, koepy77, Hirogen, twiZy, Mikaele, Formagei, MacPercy, dennisjauernig, Sapem76, andi76, kresseigl und vielen mehr

Geändert von HelBen (26.09.2019 um 13:34 Uhr)
HelBen ist offline   Mit Zitat antworten
Alt 26.09.2019, 13:43   #28
HelBen
Benutzer
 
Registriert seit: 09.05.2012
Beiträge: 1.756
Standard AW: Sony A7 III - Verschluss defekt

Zitat:
Zitat von maugummi Beitrag anzeigen
...
Bei mir hat die Reparatur das Problem übrigens beseitigt. Seither hat die Kamera gerade etwa 2000 Auslösungen. Alles einwandfrei bislang.
__________________
meine Bilder bei Flickr

Neue und aktuelle Bilder-Threads im Forum:
New York, Las Vegas, Washington, Zion und Death Valley |
Edinburgh - Highlands - Isle of Skye | Marrakesch und Ouzoud | Mongolei, 4500km mit dem Jeep durchs Land
Erfolgreich gehandelt mit: roberto23, jesuschris, zanshin108, Preciosa, koepy77, Hirogen, twiZy, Mikaele, Formagei, MacPercy, dennisjauernig, Sapem76, andi76, kresseigl und vielen mehr
HelBen ist offline   Mit Zitat antworten
Alt 26.09.2019, 13:48   #29
maugummi
Benutzer
 
Registriert seit: 22.05.2011
Beiträge: 88
Standard AW: Sony A7 III - Verschluss defekt

Zitat:
Zitat von HelBen Beitrag anzeigen
Bei mir hat die Reparatur das Problem übrigens beseitigt. Seither hat die Kamera gerade etwa 2000 Auslösungen. Alles einwandfrei bislang.
Naja es wäre oder ist nun meine zweite REPARATUR WEGEN DEM SELBEN PHÄNOMEN MIT KAPUTTEN VERSCHLUSS
__________________
Sony A7III + Zeiss 16-35mm, Sony Zeiss 50mm/f1.4, Zeiss Batis 85mm/f1.8, Tamron 35mm f/1.8 + (la-ea-3)

> chruse.photography <

> 500px.com <

> Facebook <
maugummi ist offline   Mit Zitat antworten
Alt 26.09.2019, 13:55   #30
HelBen
Benutzer
 
Registriert seit: 09.05.2012
Beiträge: 1.756
Standard AW: Sony A7 III - Verschluss defekt

Ja, sehr ärgerlich. Mich ärgert hier, dass auch die angeblich so nützlichen Fotoseiten im Internet, auf welchen das Thema einmal aufgetaucht ist, offenbar alle einknicken und Nachfragen zu dem Thema einfach ignorieren. Das wäre mal ein wirklich hilfreicher und nützlicher Artikel auf philippreeve.net

Hast du übrigens einmal den elektronischen Verschluss getestet:
Meinen Recherchen nach taucht das Problem (meistens?) nur beim (1) mechanischen Verschluss auf.
Beim leiseren (2)elektronischen Verschluss dagegen nicht und auch nicht im (3) Lautlos-Modus.
Weil ich für Landschaften häufig (2) benutze, weil das m.E. eigentlich nur Vorteile bietet, ist mir der Fehler lange nicht aufgefallen.
__________________
meine Bilder bei Flickr

Neue und aktuelle Bilder-Threads im Forum:
New York, Las Vegas, Washington, Zion und Death Valley |
Edinburgh - Highlands - Isle of Skye | Marrakesch und Ouzoud | Mongolei, 4500km mit dem Jeep durchs Land
Erfolgreich gehandelt mit: roberto23, jesuschris, zanshin108, Preciosa, koepy77, Hirogen, twiZy, Mikaele, Formagei, MacPercy, dennisjauernig, Sapem76, andi76, kresseigl und vielen mehr

Geändert von HelBen (26.09.2019 um 13:57 Uhr)
HelBen ist offline   Mit Zitat antworten
Antwort


Zurück   DSLR-Forum > Ausrüstung > Sony E (NEX) / A (Konica Minolta AF) > Sony E / A - Allgemein
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu




Das könnte Dich auch interessieren:

Alle Zeitangaben in WEZ +1. Es ist jetzt 20:52 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2019, DSLR-Forum.de
Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklärst Du Dich damit einverstanden, dass Cookies gesetzt werden. Falls du mit unserer Verwendung von Cookies nicht einverstanden bist, so ändere bitte die Cookie-Einstellungen in deinem Browser oder verlasse unsere Website. Mehr erfahren