DSLR-Forum
AnzeigeTamron

Zurück   DSLR-Forum > Technik und Gestaltung > Problembilder

Anzeige

Antwort
 
Themen-Optionen Ansicht
Alt 14.01.2018, 20:09   #1
scipio2012
Benutzer
 
Registriert seit: 15.05.2014
Beiträge: 15
Standard Schärfeproblem

Werbung


Zu viel Werbung?
Hier kostenlos bei DSLR-Forum.de registrieren!
Hallo Foristi,

jetzt muss ich doch mal hier nachfragen, ich trau mir gerade selbst nicht mehr ..

Bin heute endlich dazu gekommen, das neue Sigma 10-20 f/3.5 zu testen.
Blauer Himmel, Sonnenschein, Wetter passte..

Dass ich noch die Iso-Automatik drin hatte und die Cam, warum auch immer, überwiegend den Iso auf 640 getrieben hat, geschenkt. Dass ich allerdings das Gefühl hab, alle Bilder sind matschig, find ich dann doch weniger lustig...

Ich bin grad echt ratlos - schaut ihr mal drauf? Cam ist eine Nikon D5300.
Bilder ohne Bearbeitung, geschossen in RAW, lediglich aus LIghtroom in jpeg auf Forengröße exportiert.

Bild 1:
1o mm, f/5.6, 1/400 sek

Bild 2:
20 mm, f/8, 1/320 sek
Angehängte Grafiken
Dateityp: jpg vkh-1-2.jpg (387,7 KB, 471x aufgerufen)
Dateityp: jpg vkh-1-3.jpg (421,3 KB, 430x aufgerufen)
scipio2012 ist offline   Mit Zitat antworten
Alt 14.01.2018, 20:57   #2
RainerT
Benutzer
 
Registriert seit: 16.01.2010
Beiträge: 11.791
Standard AW: Schärfeproblem

Die Bilder sind zum beurteilen der Schärfe zu klein. In der gezeigten
Grösse kann man eigentlich nix sagen. Leider sind keine EXIF-Daten
an den Bildern, so dass man auch nicht sagen kann welcher Fokuspunkt
aktiv war und in welchem AF-Mode die Kamera war. (Falls die Nikon
sowas in die EXIF-Daten einträgt).

Evtl trägst du einfach nach wie das mit dem Fokussieren war, und zeigst
von dem anfokussierten Bereich einen 100% Crop.
__________________
Don't 729IIIIIIIIIII
RainerT ist offline   Mit Zitat antworten
Alt 14.01.2018, 21:08   #3
Murcielago
Benutzer
 
Registriert seit: 12.11.2007
Beiträge: 10.303
Standard AW: Schärfeproblem

Du darfst nicht davon ausgehen, dass ein günstiges UWW scharfe, fehlerfreie Bilder bis in die Ecken produziert.
Auch hier kannst Du sehen, dass das 10-20/3.5 nicht unbedingt ein Schärfwunder in den Ecken ist: the-digital-picture.

Die Bilder sind zur Beurteilung zu klein, aber man sieht Unschärfe und CAs, vor allem links …
Murcielago ist offline   Mit Zitat antworten
Alt 14.01.2018, 21:19   #4
RainerT
Benutzer
 
Registriert seit: 16.01.2010
Beiträge: 11.791
Standard AW: Schärfeproblem

Zitat:
Zitat von Murcielago Beitrag anzeigen
Die Bilder sind zur Beurteilung zu klein, aber man sieht Unschärfe und CAs, vor allem links …
... nur ohne zu wissen, wo der Fokus lag, sagt das nicht viel. (weil da
nämlich viele andere UWWs auch Unschärfe und wohl auch CA produziert
hätten)
__________________
Don't 729IIIIIIIIIII
RainerT ist offline   Mit Zitat antworten
Werbung
Acronis True Image 2017 - Die umfassende Backup-Lösung - Testversion erhältlich!
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Alt 14.01.2018, 21:26   #5
scipio2012
Benutzer
 
Threadstarter
 
Registriert seit: 15.05.2014
Beiträge: 15
Standard AW: Schärfeproblem

Hallo,

vielen Dank erstmal.
Ich erwarte keine Knackschärfe wie mit dem 50 1.8 etc, aber DAS ist ja nur matsch.. angesichts dessen, dass gerade dieses Obi berühmt-berüchtigt ist für etwaige Fehler, bin ich mir halt extrem unsicher - in drei Wochen wird es benötigt und sollte hier was nicht stimmen, bleibt mir nicht mehr sooo viel Zeit

Unten angehängt mal der Crop sowie Focuspunkt - Exif wie gesagt, 20mm, f/8, 1/320 Sek, Einzelautofokus, ISO 640
Angehängte Grafiken
Dateityp: jpg vkh-11.jpg (386,5 KB, 347x aufgerufen)
Dateityp: jpg Bild 1 Fokus.jpg (144,2 KB, 284x aufgerufen)
scipio2012 ist offline   Mit Zitat antworten
Alt 14.01.2018, 23:36   #6
Manni1
Moderator
 
Registriert seit: 22.06.2006
Ort: bei Frankfurt am Main
Beiträge: 12.659
Standard AW: Schärfeproblem

Auf dem markierten Fokuspunkt ist es unscharf.
Ich würd's nochmal testen.
__________________
Sind Sie eigentlich abergläubisch?
Nee - soll ja Unglück bringen.
Manni1 ist offline   Mit Zitat antworten
Alt 15.01.2018, 07:50   #7
mnvo
Benutzer
 
Registriert seit: 30.10.2010
Ort: Im hohen Norden
Beiträge: 936
Standard AW: Schärfeproblem

Zitat:
Zitat von scipio2012 Beitrag anzeigen
Ich bin grad echt ratlos - schaut ihr mal drauf?
Da bist Du nicht der einzige:

https://www.dslr-forum.de/showthread.php?t=1860382

Auch hier sehe ich die gleiche Problematik, wie ich sie im verlinkten Thread vermute...
__________________
Gewährleistungsausschluß: Das gesamte Universum, inklusive dieses Beitrags, kann eines Tages kollabieren und sich zu einem singulären Punkt zusammenziehen. Sollte im Anschluss an ein solches Ereignis ein neues Universum entstehen, könnten nicht nur Syntax und Orthographie dieses Beitrags in Mitleidenschaft gezogen worden sein, sondern der Beitrag könnte auch an anderer Stelle, zu einer anderen Zeit oder in einem anderen Kontext auftauchen.
mnvo ist offline   Mit Zitat antworten
Alt 15.01.2018, 08:28   #8
Digirunning
Moderator
 
Registriert seit: 14.03.2006
Ort: Nähe Hagen (Richtung Sauerland)
Beiträge: 8.418
Standard AW: Schärfeproblem

Zitat:
Zitat von scipio2012 Beitrag anzeigen
...
Bilder ohne Bearbeitung, ...
Das geht nicht. Wurde hier schon oft genug diskutiert!
__________________
Digirunning ist offline   Mit Zitat antworten
Alt 15.01.2018, 08:43   #9
scipio2012
Benutzer
 
Threadstarter
 
Registriert seit: 15.05.2014
Beiträge: 15
Standard AW: Schärfeproblem

"ohne Bearbeitung" meint lediglich, dass nicht nachgeschärft (manuell) etc.. dass auch beim Export von LR zu jpg ein Eingriff erfolgt, ist mir klar und auch nicht Thema (also so wirklich)

Die Frage ist: Hat das Objektiv einen Schlag oder ich Schüttelfrost (Scherz) - muss bei ersterem relativ schnell aktiv werden.

Teste nachher wenn es richtig hell ist noch mal, bin aber gerade leicht gefrustet
scipio2012 ist offline   Mit Zitat antworten
Alt 15.01.2018, 09:05   #10
Murcielago
Benutzer
 
Registriert seit: 12.11.2007
Beiträge: 10.303
Standard AW: Schärfeproblem

Versuche doch mal, mittels Live View und Vergrößerung scharfzustellen.
Murcielago ist offline   Mit Zitat antworten
Antwort


Zurück   DSLR-Forum > Technik und Gestaltung > Problembilder
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu




Alle Zeitangaben in WEZ +2. Es ist jetzt 15:42 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2018, DSLR-Forum.de
Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklärst Du Dich damit einverstanden, dass Cookies gesetzt werden. Falls du mit unserer Verwendung von Cookies nicht einverstanden bist, so ändere bitte die Cookie-Einstellungen in deinem Browser oder verlasse unsere Website. Mehr erfahren