DSLR-Forum
AnzeigeTamron

Zurück   DSLR-Forum > Technik und Gestaltung > Problembilder

Anzeige

Antwort
 
Themen-Optionen Ansicht
Alt 13.01.2018, 20:51   #1
SteMe
Benutzer
 
Registriert seit: 16.02.2016
Ort: Dresden
Beiträge: 25
Standard Probleme mit 5D Mark IV - Kreise im Bild

Werbung


Zu viel Werbung?
Hier kostenlos bei DSLR-Forum.de registrieren!
Hallo zusammen. Bin mir nicht sicher, ob es das richtige Unterforum ist.

Ich bin seit kurzen Besitzer einer 5D Mark IV. Heute hatte ich mal Zeit um die Kamera auszupacken und ein paar erste Bilder zu machen.

Ich hatte grad nur mein Sigma 35mm Art zur Hand und war direkt schockiert.

Bei allen Bildern unter Blende 2.0 habe ich riesige Ringe auf dem Bild. Das Objektiv hat an meiner 7D Mark II einwandfrei funktioniert. Habe Sie leider nicht mehr, sonst könnte ich testen ob es dort jetzt auch auftritt.

Ich habe mal ein paar Bilder angehängt. Evtl. kann mir wer weiterhelfen, wo das Problem liegt. Mit Blende 1.4 beginnend hin zu Blende 2.0 und höher wandern die Kreise immer weiter raus und verschwinden dann.
Angehängte Grafiken
Dateityp: jpg 5V0A0018.jpg (124,2 KB, 269x aufgerufen)
Dateityp: jpg 5V0A0019.jpg (124,1 KB, 97x aufgerufen)
Dateityp: jpg 5V0A0020.jpg (107,5 KB, 99x aufgerufen)
Dateityp: jpg 5V0A0021.jpg (107,4 KB, 135x aufgerufen)
__________________
5D Mark IV / 24-70mm 4.0 IS USM / 70-200mm 2.8 IS II USM / 35mm 1.4 DG HSM ART

Geändert von SteMe (13.01.2018 um 20:56 Uhr)
SteMe ist offline   Mit Zitat antworten
Alt 13.01.2018, 20:57   #2
stoffel
Benutzer
 
Registriert seit: 12.04.2004
Ort: Main-Hessen
Beiträge: 5.047
Standard AW: Probleme mit 5D Mark IV - Kreise im Bild

Objektivoptimierung in der Kamera ausschalten!
__________________
„Die Fotografie ist eine wunderbare Entdeckung, eine Wissenschaft, welche die größten Geister angezogen,
eine Kunst, welche die klügsten Denker angeregt; und doch von jedem Dummkopf betrieben werden kann.”
Nadar
stoffel ist offline   Mit Zitat antworten
Alt 13.01.2018, 20:59   #3
Digirunning
Moderator
 
Registriert seit: 14.03.2006
Ort: Nähe Hagen (Richtung Sauerland)
Beiträge: 8.422
Standard AW: Probleme mit 5D Mark IV - Kreise im Bild

Hallo!
Schau mal hier:

https://www.dslr-forum.de/showthread.php?t=1826681

Das wird wahrscheinlich die Antwort sein.
Gruß
Matthias
__________________
Digirunning ist offline   Mit Zitat antworten
Alt 13.01.2018, 21:06   #4
SteMe
Benutzer
 
Threadstarter
 
Registriert seit: 16.02.2016
Ort: Dresden
Beiträge: 25
Standard AW: Probleme mit 5D Mark IV - Kreise im Bild

Vielen Dank für die schnelle Antwort. Ihr habt mich gerettet
__________________
5D Mark IV / 24-70mm 4.0 IS USM / 70-200mm 2.8 IS II USM / 35mm 1.4 DG HSM ART
SteMe ist offline   Mit Zitat antworten
Werbung
Acronis True Image 2017 - Die umfassende Backup-Lösung - Testversion erhältlich!
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Antwort


Zurück   DSLR-Forum > Technik und Gestaltung > Problembilder
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu




Alle Zeitangaben in WEZ +2. Es ist jetzt 03:34 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2018, DSLR-Forum.de
Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklärst Du Dich damit einverstanden, dass Cookies gesetzt werden. Falls du mit unserer Verwendung von Cookies nicht einverstanden bist, so ändere bitte die Cookie-Einstellungen in deinem Browser oder verlasse unsere Website. Mehr erfahren