DSLR-Forum Anzeige

Zurück   DSLR-Forum > Ausrüstung > Sony E (NEX) / A (Konica Minolta AF) > Sony E / A - Allgemein

Hinweise

Anzeige

Antwort
 
Themen-Optionen Ansicht
Alt 05.11.2019, 20:19   #1
Vincizzzle
Benutzer
 
Registriert seit: 05.11.2019
Beiträge: 3
Standard Sony a7III - Sensor ruckeln - Steadyshot kaputt?

Werbung


Zu viel Werbung?
Hier kostenlos bei DSLR-Forum.de registrieren!
Hallo zusammen,

seit einiger Zeit habe ich ein Problem mit meiner A7III. Mir ist nach einem Dreh plötzlich aufgefallen dass alle Aufnahmen kleine Mikroverwackelungen beinhalteten. Sowohl Aufnahmen von meinem Gimbal, als auch handheld. Diese kleinen Wackler sind mit aktiviertem und deaktiviertem Steadyshot immer sichtbar, und das auch bei jedem Objektiv bzw. jeder Brennweite. Die Kamera ist mir nicht runtergefallen oder ähliches, daher kann ich mir das Ganze nicht erklären.

Hier 2 kurze Testaufnahmen von dem Problem:

https://www.youtube.com/watch?v=PRw8...ature=youtu.be
https://www.youtube.com/watch?v=FyuW...ature=youtu.be

Ich habe die Kamera beim Sony Geissler Reparatur Service eingeschickt, die den Fehler jedoch angeblich nicht finden konnten bzw. sie meinten es sei alles in Ordnung. Da die Kamera ein Grauimport ist, habe ich sie dann zum ursprünglichen Händler nach Englang geschickt, auch der konnte keinen Fehler finden.

Wenn man auf den Sensor guckt dann lässt sich feststellen, dass er sich bei jeder kleinen Bewegung der Kamera deutlich bewegt, ist das normal?

Ich habe schon angefangen an mir selbst zu zweifeln, ob ich plötzlich einfach so unruhige Hände habe und deswegen jede Aufnahme wackelt, aber für andere Aufträge habe ich mir mittlerweile eine A7III geliehen und dort ist das Problem nie aufgetreten, sowohl handheld als auch auf Gimbal.

Hat jemand ähnliche Erfahrungen gemacht oder einen Rat für mich?
Vincizzzle ist offline   Mit Zitat antworten
Alt 05.11.2019, 20:48   #2
Living Room
Benutzer
 
Registriert seit: 04.11.2013
Beiträge: 2.353
Standard AW: Sony a7III - Sensor ruckeln - Steadyshot kaputt?

Zitat:
Zitat von Vincizzzle Beitrag anzeigen
Wenn man auf den Sensor guckt dann lässt sich feststellen, dass er sich bei jeder kleinen Bewegung der Kamera deutlich bewegt, ist das normal?
(
Das der Sensor bei jeder Bewegung wackelt, ist eigentlich normal. Nur wenn man eine mechanische (rüttel) Sensorreinigung durchgeführt hat und das Objektiv anschließend abgenommen wird, ohne die Kamera vorher auszuschalten, ist der Sensor fest arretiert und wackelt nicht mehr. Das ist wichtig, weil man ansonsten keine Sensorreinigung mit Swabs durchführen könnte, wenn der Sensor bei der kleinsten Berührung hin und her wackelt..

Wieso jetzt Deine Bilder verwackelt sind, weiß ich auch nicht. Hast Du Deine Kamera schon mal zurückgesetzt?
__________________
flickr https://flic.kr/s/aHskDcsnEP
Living Room ist offline   Mit Zitat antworten
Alt 05.11.2019, 20:53   #3
KeBeNe
Benutzer
 
Registriert seit: 29.08.2010
Ort: Altenburg
Beiträge: 92
Standard AW: Sony a7III - Sensor ruckeln - Steadyshot kaputt?

Hallo,

wie schaut es auf wenn die Kamera auf einem Stativ oder festen Untergrund gelegt wird?
KeBeNe ist offline   Mit Zitat antworten
Alt 05.11.2019, 20:57   #4
Vincizzzle
Benutzer
 
Threadstarter
 
Registriert seit: 05.11.2019
Beiträge: 3
Standard AW: Sony a7III - Sensor ruckeln - Steadyshot kaputt?

Zitat:
Zitat von Living Room Beitrag anzeigen
Das der Sensor bei jeder Bewegung wackelt, ist eigentlich normal. Nur wenn man eine mechanische (rüttel) Sensorreinigung durchgeführt hat und das Objektiv anschließend abgenommen wird, ohne die Kamera vorher auszuschalten, ist der Sensor fest arretiert und wackelt nicht mehr. Das ist wichtig, weil man ansonsten keine Sensorreinigung mit Swabs durchführen könnte, wenn der Sensor bei der kleinsten Berührung hin und her wackelt..

Wieso jetzt Deine Bilder verwackelt sind, weiß ich auch nicht. Hast Du Deine Kamera schon mal zurückgesetzt?
Hab sie schon ein mal zurückgesetzt, hat leider nichts verändert.
Vincizzzle ist offline   Mit Zitat antworten
Werbung
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Alt 05.11.2019, 21:14   #5
Vincizzzle
Benutzer
 
Threadstarter
 
Registriert seit: 05.11.2019
Beiträge: 3
Standard AW: Sony a7III - Sensor ruckeln - Steadyshot kaputt?

Zitat:
Zitat von KeBeNe Beitrag anzeigen
Hallo,

wie schaut es auf wenn die Kamera auf einem Stativ oder festen Untergrund gelegt wird?
Auf festem Grund besteht das Problem nicht, erst sobald die Kamera kleinen Bewegungen ausgesetzt wird. wie hier zu sehen ist:

https://www.youtube.com/watch?v=IL0r...ature=youtu.be
Vincizzzle ist offline   Mit Zitat antworten
Alt 06.11.2019, 09:07   #6
Borgefjell
Benutzer
 
Registriert seit: 06.11.2007
Beiträge: 12.869
Standard AW: Sony a7III - Sensor ruckeln - Steadyshot kaputt?

Ich würde sagen da ist der Sensor jeweils an der Auslenkungsgrenze angekommen und wird wieder zentriert - allerdings dürfte das eigentlich nur beim aktivem Stabi passieren
__________________
Please put the Beutel on the Band

>>Pinguine gibt es hier<<
Borgefjell ist offline   Mit Zitat antworten
Alt 06.11.2019, 16:06   #7
voy2k
Benutzer
 
Registriert seit: 26.07.2010
Beiträge: 1.102
Standard AW: Sony a7III - Sensor ruckeln - Steadyshot kaputt?

Also bei den Testvideos sieht das für mich aus als wäre der Stabi nicht aktiv.

Könnte auch sein das es am Objektiv liegt,mir ist bei Sony Kameras zum Thema Stabi aufgefallen das es viel mit dem jeweiligen Objektiv zu tun hat.

Aktuell kann ich folgendes sagen.

Sony A6500 mit aktivierten internen Stabi
mit Objektiv 16-50 OSS Mini/Microwackler
mit Objektiv 18-105 F4 OSS Mini/Microwackler

aber mit dem Objektiv 18-135 OSS keine Mini/Microwackler

Hätte ich so nicht erwartet,da alle drei Objektive ja einen OSS haben,aber beim filmen mit dem 18-135 ist das Bild deutlich ruhiger.

Kann mir das nur erklären das der OSS im 18-135 ansich besser arbeitet oder besser mit dem interen Stabi harmoniert.
Das Objektiv ist ja auch neuer und vll. hat sich da was in der Entwicklung getan.

Davon abgesehen hatte ich mal die A7RII die ja auch einen internen Stabi hat.
Daran hatte ich das Sony 85 1.8 (unstabilisiert) und das Bild aus der Hand war deutlich ruhiger als deine Testvideos.

Auf jedenfall finde ich das Gezitter bei deinen Videos nicht normal (vorrausgesetzt du schüttelst die Kamera nicht wild )
__________________
Ein paar Bilder von mir bei Flickr

Seit ich das DSLR Forum kenne habe ich eine Blümchenbilderallergie

Geändert von voy2k (06.11.2019 um 16:11 Uhr)
voy2k ist offline   Mit Zitat antworten
Antwort


Zurück   DSLR-Forum > Ausrüstung > Sony E (NEX) / A (Konica Minolta AF) > Sony E / A - Allgemein
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu




Das könnte Dich auch interessieren:

Alle Zeitangaben in WEZ +1. Es ist jetzt 03:55 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2019, DSLR-Forum.de
Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklärst Du Dich damit einverstanden, dass Cookies gesetzt werden. Falls du mit unserer Verwendung von Cookies nicht einverstanden bist, so ändere bitte die Cookie-Einstellungen in deinem Browser oder verlasse unsere Website. Mehr erfahren