DSLR-Forum Anzeige

Zurück   DSLR-Forum > Ausrüstung > Sony A (Konica Minolta AF) > Sony A - Allgemein

Anzeige

Antwort
 
Themen-Optionen Ansicht
Alt 17.09.2018, 10:12   #1
KiAr
Benutzer
 
Registriert seit: 17.01.2013
Ort: Dresden
Beiträge: 12
Standard Alpha 230 kaputtrepariert - Hilfe

Werbung


Zu viel Werbung?
Hier kostenlos bei DSLR-Forum.de registrieren!
Hallo Leute,
Ich habe Mist gebaut. Ich war mit meiner Alpha 230 im Urlaub an der See, nachdem doch das ein oder andere Sandkorn in die Kamera kam, wollte ich sie zum saubermachen öffnen.
Dabei habe ich dummerweise den Edelstahlring am Objektivanschluss abgeschraubt. Dabei kam mir auch eines der Plastikrädchen entgegen. Lange Rede kurzer Sinn, als ich alle wieder zusammengebaut hatte, war ich froh das die Kamera wieder Fotos macht. Doch die Freude währte nur kurz, denn nach der ersten Auslösung öffnet sich die Blende nicht mehr vollständig, so dass die Kamera nicht mehr fokussieren kann, da es ihr zu dunkel ist.
Das Problem ist, dass der Ring, der den Blendenhebel am Objektiv bewegt, nicht bis zum Anschlag zurückfährt. Schalte ich die Kamera aus und wieder ein, bewegt er sich das letzte Stück, die Blende ist wieder voll geöffnet und ich kann EIN Foto machen und das ganze Spiel beginnt von vorn.
Ich hatte die Kamera seit dem noch ein paar mal geöffnet und versucht den Fehler zu beheben, allerdings ohne Erfolg.

Hatte jemand schon mal jemand ein ähnliches Problem?
Kann mir einer Helfen?
Kennt ihr Reparaturanleitungen online? (konnte noch keine finden)

Viele Grüße,
Kiar
__________________
Ihr könnt mit meinen Bildern alles machen, außer Geld verdienen und Anderen erzählen ihr hättet sie gemacht...

Geändert von KiAr (17.09.2018 um 10:47 Uhr) Grund: Falsches Kameramodell angegeben
KiAr ist offline   Mit Zitat antworten
Alt 17.09.2018, 11:13   #2
monk910
Benutzer
 
Registriert seit: 06.09.2012
Ort: cologne
Beiträge: 2.297
Standard AW: Alpha 230 kaputtrepariert - Hilfe

wenn der Blendverstellring nicht bis Anschllag zurück läuft

dann hast du ihn in der falschen Stellung eingebaut

der Ring hat einen Anschlag der muss genau stimmen

aufmachen u neu positionieren
__________________
flickr repair
monk910 ist offline   Mit Zitat antworten
Alt 17.09.2018, 11:17   #3
KiAr
Benutzer
 
Threadstarter
 
Registriert seit: 17.01.2013
Ort: Dresden
Beiträge: 12
Standard AW: Alpha 230 kaputtrepariert - Hilfe

Hallo monk910,
ich hatte den Ring in der Zwischenzeit schon öfter draußen und immer wieder genau am Anschlag positioniert.
Nach der Auslösung fährt er aber nur soweit zurück, dass noch ca. 2mm Spiel bis zum Anschlag sind. Viellicht ist das auch normal so, da habe ich noch die drauf geachtet.
Mir würde eine bebilderte Anleitung oder ein Video sehr helfen, damit ich auch sehen kann, ob ich die restlichen Teile richtig eingebaut habe...

Grüße,
Kiar
__________________
Ihr könnt mit meinen Bildern alles machen, außer Geld verdienen und Anderen erzählen ihr hättet sie gemacht...
KiAr ist offline   Mit Zitat antworten
Alt 12.11.2018, 15:21   #4
Dewenne
Benutzer
 
Registriert seit: 07.06.2010
Beiträge: 1.077
Standard AW: Alpha 230 kaputtrepariert - Hilfe

Leichteste Übung Maam :-)

Also wenn Dir mit einem Servicemanual geholfen ist dann suchst Du einfach nach Sony A 230 Service Manual und zwar Bildersuche .. da gibts ne Seite Elektrotanya.
Viel Erfolg !
Dewenne ist offline   Mit Zitat antworten
Werbung
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Alt 12.11.2018, 18:04   #5
cp995
Benutzer
 
Registriert seit: 01.12.2005
Beiträge: 21.640
Standard AW: Alpha 230 kaputtrepariert - Hilfe

Zitat:
Zitat von Dewenne Beitrag anzeigen
Leichteste Übung Maam :-)

Also wenn Dir mit einem Servicemanual geholfen ist dann suchst Du einfach nach Sony A 230 Service Manual und zwar Bildersuche .. da gibts ne Seite Elektrotanya.
Viel Erfolg !
Wenn es so eine "leicht Übung ist", dann hättest Du ihm den Link schon mitliefern können.
Ist doch auch ein Hilfeforum hier
__________________
Viele tolle und prämierte Fotos der Vergangenheit wurden mit "schlechteren" Kameras als den heutigen gemacht ...
cp995 ist offline   Mit Zitat antworten
Alt 13.11.2018, 13:33   #6
rower
Benutzer
 
Registriert seit: 25.07.2010
Ort: Ottensen
Beiträge: 2.528
Standard AW: Alpha 230 kaputtrepariert - Hilfe

Zitat:
Zitat von Dewenne Beitrag anzeigen
dann suchst Du einfach nach Sony A 230 Service Manual
Den Tipp hat er schon vor ca. 8 Wochen bekommen ... im SonyUserForum
__________________
Manfred
rower ist offline   Mit Zitat antworten
Alt 14.11.2018, 11:51   #7
Dewenne
Benutzer
 
Registriert seit: 07.06.2010
Beiträge: 1.077
Standard AW: Alpha 230 kaputtrepariert - Hilfe

Also ich hab hier schon Links zu Manuals gepostet und das wurde dann von den Mods mit erhobenem Zeigefinger wieder rausgelöscht (was ich nicht verstanden habe).
Aber die Anleitung zum Suchen die ich gab funktioniert 100% ich habs extra selbst ausprobiert - und gegen einen Suchanleitung kann man doch eigentlich nichts einwenden (was auch nicht passierte).
Dewenne ist offline   Mit Zitat antworten
Antwort


Zurück   DSLR-Forum > Ausrüstung > Sony A (Konica Minolta AF) > Sony A - Allgemein
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu



Alle Zeitangaben in WEZ +1. Es ist jetzt 02:52 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2018, DSLR-Forum.de
Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklärst Du Dich damit einverstanden, dass Cookies gesetzt werden. Falls du mit unserer Verwendung von Cookies nicht einverstanden bist, so ändere bitte die Cookie-Einstellungen in deinem Browser oder verlasse unsere Website. Mehr erfahren