DSLR-Forum
AnzeigeTamron

Zurück   DSLR-Forum > Technik und Gestaltung > Fototechnik > Reinigung

Anzeige

Antwort
 
Themen-Optionen Ansicht
Alt 26.11.2017, 21:34   #1
Acranius
Benutzer
 
Registriert seit: 26.03.2012
Ort: Hildesheim, Deutschland
Beiträge: 1.310
Standard Unbekannte Linien auf B/W Scans

Werbung


Zu viel Werbung?
Hier kostenlos bei DSLR-Forum.de registrieren!
Halllo Leute,

ich habe ein unglaublich nerviges Problem undzwar Linien bei Scans mit meinem V700 in mittelgrauen-Arealen. Habe mitlerweile schon den Scanner auseinandergenommen, oberhalb und unterhalb der Scheibe gereinigt und sogar schon den Scannerkopf selbst begutachtet und versucht dort Staub wegzublasen (- ich habe lediglich die Scheibe entfernt und diesen von oben auf Staub untersucht).

Die Linien treten nachwievor auf und dies auf verschiedenen Negativen Ich hoffe Ihr könnt diese auf dem angehängten Bild erkennen; die Linien sind fein aber wenn man sie einmal sieht, kann man Sie nicht mehr übersehen leider.

Ich frage mich auch ob, selbst wenn Staub auf dem Scannerkopf sitzt, ob dies überhaupt Einfluss auf den Scann haben kann wg. Fokus etc - der V700 ist ja nicht gerade für ein großes Fokusfeld bekannt.


Irgendwelche Ideen?

Grüße Tobi

PS: die großen schwarzen Linien sind ein Türrahmen - es geht mir um die feinen, leicht hellgrauen Linien von oben nach unten


UPDATE: Ich denke ich kann den Scanner als Ursache ausschließen: Ich habe nun einmal ein Negativ quer über die Halterung gelegt und die Linien haben Ihre Ausrichtung gemäß des Negatives geändert. Nun frage ich mich trotzdem wo diese Linien herkommen, denn auf dem Negativ kann ich diese nicht erkennen

Der Film ist gestern frisch entwickelt per Hand - ich kann mir nicht ganz vorstellen, wo genau dies Linene herkommen können; Kratzer sind es auf jeden Fall nicht
Angehängte Grafiken
Dateityp: jpg dslr forum.jpg (230,3 KB, 101x aufgerufen)
__________________
----------------------------------------------------------------
Your only limitation is your creativity

Geändert von Acranius (26.11.2017 um 21:47 Uhr)
Acranius ist offline   Mit Zitat antworten
Alt 03.12.2017, 12:24   #2
Nichtsundniemand
Benutzer
 
Registriert seit: 29.04.2014
Beiträge: 108
Standard AW: Unbekannte Linien auf B/W Scans

mit welcher Auflösung werden die Bilder gescannt?
__________________
Erfolgreich und zufrieden gehandelt mit:
Olympus(Sigma 105/2.8 EX DG OS HSM Makro), danielsanx(Nikon 24-70 2,8 G ED), dpclrnt (Nikon SB-910)
Nichtsundniemand ist offline   Mit Zitat antworten
Alt 03.12.2017, 18:09   #3
Acranius
Benutzer
 
Threadstarter
 
Registriert seit: 26.03.2012
Ort: Hildesheim, Deutschland
Beiträge: 1.310
Standard AW: Unbekannte Linien auf B/W Scans

2400dpi in der regel
__________________
----------------------------------------------------------------
Your only limitation is your creativity
Acranius ist offline   Mit Zitat antworten
Alt 03.12.2017, 18:27   #4
falkgottschalk
Benutzer
 
Registriert seit: 22.11.2005
Ort: bei Darmstadt
Beiträge: 762
Standard AW: Unbekannte Linien auf B/W Scans

D<s dürften schlicht und einfach Moiré-Effekte sein:

https://de.wikipedia.org/wiki/Moir%C3%A9-Effekt

Auch Negative haben ja "Bildpunkte" (=Körnung). Der Scanner kann auch nur Punkte, also ist es eine Überlagerung von Rastern.

Saublödes Thema...
__________________
=>Wer mag, der darf meine Bilder gerne überarbeiten und hier wieder reinstellen. <=
-------------------------------------------------------------------------------------------------------
Oly E-5, Zuiko 12-60, Zuiko 40-150, Zuiko 70-300, Walimex FIsheye, Zuiko 35/3,5 Macro, 2x Metz 45-CT4, Metz 48-AF 4-O, Metz 58-AF-O, 2x Yongnuo YN560-II
falkgottschalk ist offline   Mit Zitat antworten
Werbung
Acronis True Image 2019 - Die umfassende Backup-Lösung - Testversion erhältlich!
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Alt 05.12.2017, 20:46   #5
Nichtsundniemand
Benutzer
 
Registriert seit: 29.04.2014
Beiträge: 108
Standard AW: Unbekannte Linien auf B/W Scans

Zitat:
Zitat von Acranius Beitrag anzeigen
2400dpi in der regel
noch was zusätzlich beim Scannen eingestellt? Staubentfernung, Schärfung pipapo?
__________________
Erfolgreich und zufrieden gehandelt mit:
Olympus(Sigma 105/2.8 EX DG OS HSM Makro), danielsanx(Nikon 24-70 2,8 G ED), dpclrnt (Nikon SB-910)
Nichtsundniemand ist offline   Mit Zitat antworten
Antwort


Zurück   DSLR-Forum > Technik und Gestaltung > Fototechnik > Reinigung
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu



Alle Zeitangaben in WEZ +2. Es ist jetzt 09:25 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2018, DSLR-Forum.de
Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklärst Du Dich damit einverstanden, dass Cookies gesetzt werden. Falls du mit unserer Verwendung von Cookies nicht einverstanden bist, so ändere bitte die Cookie-Einstellungen in deinem Browser oder verlasse unsere Website. Mehr erfahren