DSLR-Forum Anzeige

Zurück   DSLR-Forum > Ausrüstung > Sony E (NEX) / A (Konica Minolta AF) > Sony E / A - Allgemein

Hinweise

Anzeige

Antwort
 
Themen-Optionen Ansicht
Alt 06.03.2019, 17:12   #1
volkerku
Benutzer
 
Registriert seit: 04.05.2011
Beiträge: 1
Standard AF-Tracking klappt nicht: A77M2 und Tamron 70-200 2,8

Werbung


Zu viel Werbung?
Hier kostenlos bei DSLR-Forum.de registrieren!
Hallo,

ich kriege es einfach nicht hin, dass das AF-Tracking bei Bewegtbildern von meinem Hund scharfe Bilder macht.

Ich habe den 4D Autofocus "Prospekt" gelesen, die verschiedenen Einstellungen probiert, aber live klappt es einfach nicht richtig.

Wenn ich mit dem Objektiv zwischen zwei statischen Objekten hin und her schwenke, dann werden diese extrem schnell scharf gestellt.

Aber den rennenden Hund, kriege ich einfach nicht hin.

Vielleicht habt ihr hier Tipps?

Danke

Volker

Geändert von chickenhead (Heute um 11:10 Uhr)
volkerku ist offline   Mit Zitat antworten
Alt 06.03.2019, 17:59   #2
skspringe
Benutzer
 
Registriert seit: 25.12.2008
Beiträge: 927
Standard AW: AF-Tracking klappt nicht: A77M2 und Tamron 70-200 2,8

Ist es das USD oder die Variante mit Stangenantrieb?

Und es ist klar keine Bewegungsunschärfe? Wie sind deine Belichtungszeiten und mit welcher Blende fotografierst du?

Ein rennender Hund ist natürlich schon ein etwas anspruchsvollere Motiv, besonders bei der geringen Schärfeebene einer 2.8er-Linse...
skspringe ist offline   Mit Zitat antworten
Alt 06.03.2019, 22:18   #3
chickenhead
Moderator
 
Registriert seit: 25.07.2005
Ort: Schmidtheim
Beiträge: 25.878
Standard AW: AF-Tracking klappt nicht: A77M2 und Tamron 70-200 2,8

Zitat:
Zitat von volkerku Beitrag anzeigen
Aber den rennenden Hund, kriege ich einfach nicht hin.
Stelle doch mal bitte ein Bild davon inkl aller Exifs hier ein. Vielleicht kann man dann mehr sagen
__________________
Gruß Thorsten
__________________________________________

Sony A9 | Canon EF 16-35/4 IS USM | Sigma 24-105/4 OS [CANON VERSION] | Sigma 35/1,4 HSM Art [SONY VERSION] | Sony 85/1,8 | Sony 70-200/2,8 GM | 20TC | Sigma 500/4 OS HSM Sports [CANON VERSION] | TC-1401 | MC-11 | 2x Godox 860II C | Godox 685 S | Godox XPro S

Meine Bilder
Beiträge als Moderator in Grün
Beiträge als User in schwarz
chickenhead ist gerade online   Mit Zitat antworten
Alt 07.03.2019, 10:34   #4
Schlabber2000
Benutzer
 
Registriert seit: 28.10.2010
Ort: Norderney
Beiträge: 2.284
Standard AW: AF-Tracking klappt nicht: A77M2 und Tamron 70-200 2,8

Hach - mein Themengebiet

Etwas wo ich schon - gefühlt - Jahre dran rumdoktore ...

Also denn:

1. Welche Kameraeinstellungen?
2. Was für ein Hund
--> alternativ: Beispielbilder (Kameraeinstellungen dazu wäre trotzdem nicht schlecht)

==> kurze Antwort: Wenn es das Tamron 70-200 2.8 ohne USD ist ... vergiss den 4D-Fokus, das Objektiv kommt mit dem Stangenantrieb nicht hinterher. Hier geht nur Vorfokussieren und im richtigen Moment auslösen.
4D-Fokus funktioniert nur richtig mit Objektiven, die auch einen schnellen Fokus haben (z. B. Sony 16-50 2.8, div. andere SSD-Objektive)

Da ich auch bzgl. des Tamron 70-200 2.8 USD so meine Bedenken habe, dass das wirklich so klappen würde, wie ich mir das vorstelle ... bin ich mich gerade nach anderem Equipment diesbezüglich am Umsehen. Kurzes Fazit (bisher) - Objektive in dem Brennweitenbereich (70 - ...), mit denen man so was machen könnte, kosten nun einmal mehr wie 500+ Euro. Das ist bei anderen Herstellern (egal ob Obejktive oder Kameras), auch so.

BTW ... Mein Referenzhund ist ein Deutsch-Kurzhaar, der bevorzugt Kaninchen auf der Insel fängt, auf der ich wohne. Er ist aber schon langsamer geworden, inzwischen sind sie meistens schneller.
Schlabber2000 ist offline   Mit Zitat antworten
Werbung
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Alt 10.03.2019, 13:05   #5
lonche0
Benutzer
 
Registriert seit: 27.07.2008
Beiträge: 3
Standard AW: AF-Tracking klappt nicht: A77M2 und Tamron 70-200 2,8

Hallo,

hab auch ohne USD. Versuch mal den Fokus Bereich einzuschränken.
Seite 99 Handbuch. Dann rattelt er bei Verlust nicht durch die ganze Range.

Gruss
Detlef
__________________
Sony 77II / Diverse Objektive
lonche0 ist offline   Mit Zitat antworten
Antwort


Zurück   DSLR-Forum > Ausrüstung > Sony E (NEX) / A (Konica Minolta AF) > Sony E / A - Allgemein
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu



Das könnte Dich auch interessieren:

Alle Zeitangaben in WEZ +1. Es ist jetzt 11:56 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2019, DSLR-Forum.de
Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklärst Du Dich damit einverstanden, dass Cookies gesetzt werden. Falls du mit unserer Verwendung von Cookies nicht einverstanden bist, so ändere bitte die Cookie-Einstellungen in deinem Browser oder verlasse unsere Website. Mehr erfahren