DSLR-Forum Anzeige

Zurück   DSLR-Forum > Ausrüstung > FT / µFT (Olympus / Panasonic / Leica) > FT / µFT - Allgemein

Hinweise

Anzeige

Antwort
 
Themen-Optionen Ansicht
Alt 15.07.2019, 12:21   #21
DonParrot
Benutzer
 
Registriert seit: 20.05.2009
Ort: Barienrode
Beiträge: 14.786
Standard AW: EM1.2 Firmware 3.1

Zitat:
Zitat von Kersten Kircher Beitrag anzeigen
finde ich aber eine schlechte Lösung. Aber ich gehe davon aus das man das auch wieder Korrigiert, denn sie schaltet ihn ja aus, aber wenn man den Monitor ganz aufklappt dann wird die Automatik wieder eingeschaltet, recht sinnlos also das Ganze.
Also bei mir ist der Sensor seit der Ur-EM-5 aus. Für mich die beste Lösung.
__________________
Meine Roten kommen aus Hannover und aus Liverpool.
You'll never walk alone.

___

Warum ich die Sättigung bei meinen Bildern nicht reduziere?
Nun, ich trage auch Hawaii-Hemden. Frage beantwortet?
DonParrot ist offline   Mit Zitat antworten
Alt 15.07.2019, 20:16   #22
Kersten Kircher
Benutzer
 
Registriert seit: 14.01.2004
Ort: Beilstein
Beiträge: 5.123
Standard AW: EM1.2 Firmware 3.1

Zitat:
Zitat von DonParrot Beitrag anzeigen
Also bei mir ist der Sensor seit der Ur-EM-5 aus. Für mich die beste Lösung.
mag ja sein, aber trotzdem sollte es funktionieren und genau das tut es nun mal nicht mehr richtig.
__________________
Gruss Kersten

Frazenbuch
Kersten Kircher ist offline   Mit Zitat antworten
Alt 15.07.2019, 20:25   #23
ruebyi
Benutzer
 
Registriert seit: 29.10.2005
Ort: Neustadt (Wied)
Beiträge: 520
Standard AW: EM1.2 Firmware 3.1

Ganz ehrlich: Für mich war das auf der letzten Hochzeit super.

Ich musste das Display nicht mehr ständig ein und ausklappen nur weil ich ein paar Bilder durch den Sucher machen wollte.

Trotzdem fände ich einen Menüpunkt zum ein und Ausschalten dieser Funktion nützlich.
__________________
Gruß ruebyi

Ich bei Flickr
Ausrüstung im Profil
ruebyi ist offline   Mit Zitat antworten
Alt 24.07.2019, 12:01   #24
Ippenstein
Benutzer
 
Registriert seit: 04.07.2012
Beiträge: 122
Standard AW: EM1.2 Firmware 3.1

Ist der Autofokus beim Filmen mit 3.1 wieder langsamer geworden?
Ippenstein ist offline   Mit Zitat antworten
Werbung
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Antwort


Zurück   DSLR-Forum > Ausrüstung > FT / µFT (Olympus / Panasonic / Leica) > FT / µFT - Allgemein
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu




Das könnte Dich auch interessieren:

Alle Zeitangaben in WEZ +2. Es ist jetzt 18:24 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2019, DSLR-Forum.de
Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklärst Du Dich damit einverstanden, dass Cookies gesetzt werden. Falls du mit unserer Verwendung von Cookies nicht einverstanden bist, so ändere bitte die Cookie-Einstellungen in deinem Browser oder verlasse unsere Website. Mehr erfahren