DSLR-Forum Anzeige

Zurück   DSLR-Forum > Ausrüstung > Nikon F / Z > Nikon F / Z - Objektive

Hinweise

Anzeige
Antwort
 
Themen-Optionen Ansicht
Alt 29.04.2021, 15:13   #1
panther_03
Benutzer
 
Registriert seit: 26.04.2014
Ort: Freiburg
Beiträge: 421
Standard Problem Nikon 500mm 4.0G VR an Z6

Werbung
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Hallo,

meine ersten spiegellosen Gehversuche drohen zu scheitern, bevor sie richtig angefangen haben:
Mein Nikon 500mm 4.0G VR funktioniert an meiner neu dazugekommenen Z6 nicht richtig. Wenn ich das Objektiv einfach nur an den FTZ setze, klackert es zunächst rhythmisch und nach einigen Sekunden erscheint die Meldung "ERR".
Wenn ich das Objektiv allerdings gefühlvoll aufsetze und den Blendenhebel (?) langsam "einrasten" lasse, funktioniert es einwandfrei.
Das Problem besteht auch, wenn ich die Kamera aus- und wieder anschalte, sonst wäre es ja nicht soo schlimm.

Das Problem besteht auch mit der Z6II eines Freundes und auch mit TC-14E II. Alle anderen Nikkore, egal ob G oder E, funktionieren einwandfrei. Es muss also am Objektiv liegen. Ich gehe wie schon angedeutet von irgendeinem Problem an Blendenhebel/-steuerung aus.

Hatte jemand ähnliche Probleme oder weiß, was genau die Ursache sein könnte? Ich kann das Phänomen auch gern mal filmen, wenn nötig.

Besten Dank für eure Hilfe!
panther_03 ist offline   Mit Zitat antworten
Alt 29.04.2021, 18:30   #2
wrmdschr
Benutzer
 
Registriert seit: 13.09.2020
Beiträge: 16
Standard AW: Problem Nikon 500mm 4.0G VR an Z6

hi Panther,

ich weiß nicht ob du hier bei deiner Fragestellung auf viel Feedback stoßen wirst, zumal das Objektiv wahrscheinlich auch nicht viele hier besitzen.

Ich weiß aber z.B., dass Morten Hilmer ebenfall das 500 4.0 Nikkor an einer Z6 nutzt oder bis vor kurzem noch nutzte.

Mit viel Glück kannst du mal versuchen ihn zu kontaktieren und deine Frage zu stellen.

Such einfach mal auf YT nach ihm.
wrmdschr ist offline   Mit Zitat antworten
Alt 29.04.2021, 18:36   #3
forensurfer
Benutzer
 
Registriert seit: 17.11.2011
Ort: Großraum Wiesbaden
Beiträge: 2.880
Standard AW: Problem Nikon 500mm 4.0G VR an Z6

Ich würde den Nikon Service in D-dorf ansprechen. Die sollten dir helfen können.
__________________
erfreulich gehandelt mit: sehr vielfältig und gerne in diesem Forum - siehe auch in meinem Profil ....
forensurfer ist offline   Mit Zitat antworten
Alt 29.04.2021, 18:43   #4
panther_03
Benutzer
 
Threadstarter
 
Registriert seit: 26.04.2014
Ort: Freiburg
Beiträge: 421
Standard AW: Problem Nikon 500mm 4.0G VR an Z6

Könnte ja sein, dass jemand ähnliche Probleme hatte bzw. es gibt ja einige User hier, die sich unglaublich gut mit Objektivmechanik auskennen...
panther_03 ist offline   Mit Zitat antworten
Werbung
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Alt 29.04.2021, 18:53   #5
forensurfer
Benutzer
 
Registriert seit: 17.11.2011
Ort: Großraum Wiesbaden
Beiträge: 2.880
Standard AW: Problem Nikon 500mm 4.0G VR an Z6

wurde bisher scheinbar nicht angesprochen, wie eine kleine Suche hier im Forum ergeben hat.
__________________
erfreulich gehandelt mit: sehr vielfältig und gerne in diesem Forum - siehe auch in meinem Profil ....
forensurfer ist offline   Mit Zitat antworten
Alt 29.04.2021, 19:08   #6
wwjdo?
Benutzer
 
Registriert seit: 19.01.2005
Beiträge: 1.680
Standard AW: Problem Nikon 500mm 4.0G VR an Z6

Kann ich nicht bestätigen.

Mein 500mm 4 VR habe ich letztes Jahr im Sommer, auch mit dem TC14, oft eingesetzt.
Es gab bei mir an der Z6 nie Probleme...
wwjdo? ist offline   Mit Zitat antworten
Alt 29.04.2021, 20:58   #7
herby3
Benutzer
 
Registriert seit: 24.09.2010
Beiträge: 1.741
Standard AW: Problem Nikon 500mm 4.0G VR an Z6

Hab auch das 500 VR und Z6 bzw. jetzt Z6II und es läuft mit und ohne Konverter ohne Probleme.
herby3 ist offline   Mit Zitat antworten
Alt 29.04.2021, 21:05   #8
blaubaer_65
Benutzer
 
Registriert seit: 25.06.2018
Beiträge: 1.828
Standard AW: Problem Nikon 500mm 4.0G VR an Z6

Zitat:
Zitat von panther_03 Beitrag anzeigen
Ich kann das Phänomen auch gern mal filmen, wenn nötig.
Das ist doch eine Idee. Funtioniert es denn an anderen Kameras, speziell an einer DSLR ? Vielleicht brauchts ja auch ein FW Update.
blaubaer_65 ist offline   Mit Zitat antworten
Alt 29.04.2021, 22:21   #9
monk910
Benutzer
 
Registriert seit: 06.09.2012
Ort: cologne
Beiträge: 3.611
Standard AW: Problem Nikon 500mm 4.0G VR an Z6

würde mal die Firmware vom FTZ updaten
__________________
flickr repair
monk910 ist offline   Mit Zitat antworten
Alt 30.04.2021, 09:08   #10
panther_03
Benutzer
 
Threadstarter
 
Registriert seit: 26.04.2014
Ort: Freiburg
Beiträge: 421
Standard AW: Problem Nikon 500mm 4.0G VR an Z6

Dass das Verhalten nicht normal ist, ist schon klar, das wäre ja sonst auch ein ziemlicher ******
Hätte ich dazusagen sollen: an meiner d500 funktioniert es ohne Probleme. Firmware von Kamera und FTZ sind auf dem neuesten Stand.
Hier mal ein Video davon: https://youtu.be/2w9FHTOmwSs
Vielleicht hilft das ja weiter und jemand hat eine Idee was das Problem ist, ansonsten muss es halt zu Nikon.
Danke schonmal für eure Hilfe
panther_03 ist offline   Mit Zitat antworten
Antwort


Zurück   DSLR-Forum > Ausrüstung > Nikon F / Z > Nikon F / Z - Objektive
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Werbung.



Alle Zeitangaben in WEZ +2. Es ist jetzt 11:10 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2021, DSLR-Forum.de