DSLR-Forum
AnzeigeTamron

Zurück   DSLR-Forum > Ausrüstung > Canon EF / EF-S > Canon EF / EF-S - Allgemein

Anzeige

Antwort
 
Themen-Optionen Ansicht
Alt 21.05.2018, 09:25   #3151
Dilettant
Benutzer
 
Registriert seit: 23.03.2007
Beiträge: 3.425
Standard AW: Diskussionsthread zur Canon EOS 5D Mark IV (Hands On)

Ich habe folgendes gefunden:
  • 3 kohlschwarze Bilder, die auch beim Hochziehen um 4 EV nix anders zeigen als im Rauschen ein leichtes Gittermuster und die typische Ecke links unten, die etwas heller rauscht.
  • Identisch in 4 Ausführungen: 2 Karten parallel beschrieben, jeweils raw+jpg)
  • Auto-ISO auf 12k
  • AV mit f/2,8
  • Zeit wurde von der Kamera auf kürzer als 30s gesetzt (1/5 bzw 1/10)

War zwar nachts, aber mit Feuer und Kerzenschein.

Fällt jemandem irgendein anderer Grund für sowas ein als dass der Verschluss da mal hing?

Denn selbst wenn der Deckel noch drauf gewesen wäre, hätte die Kamera doch wenigstens versucht, 30 Sekunden zu belichten, oder?
__________________
Dilettant ist offline   Mit Zitat antworten
Alt 21.05.2018, 10:19   #3152
Georgius
Super-Moderator
 
Registriert seit: 21.12.2003
Ort: Mödling bei Wien
Beiträge: 9.957
Standard AW: Diskussionsthread zur Canon EOS 5D Mark IV (Hands On)

Das hatten wir in einem anderen Thread. Die Belichtungsmesser sind zu ungenau um bei keinem Licht richtig zu funktionieren.
__________________
Georgius
Bekennender Gutmensch

Ausrüstung siehe Profil - Bilder dürfen bearbeitet und wieder eingestellt werden.

Moderatorenbeiträge sind Grün Alle anderen Beiträge sind nur meine Privatmeinung

Stammtisch der Wiener Bagasch
Georgius ist offline   Mit Zitat antworten
Alt 21.05.2018, 19:42   #3153
Chesternbg
Benutzer
 
Registriert seit: 08.12.2011
Ort: Nürnberg
Beiträge: 113
Standard AW: Diskussionsthread zur Canon EOS 5D Mark IV (Hands On)

Guten Abend,

ich muss schon wieder eine doofe Frage stellen, komme leider gerade selber nicht auf die Lösung.

Die Fokuspunkte verschiebe ich ja mit dem Joystick, die Fokuspunkte kann ich aber immer erst nach einmaligen anfokusieren verschieben. Kann man das umstellen?

Danke
__________________
"Wenn der Bauer nicht schwimmen kann, ist die Badehose schuld"

EOS 5D IV, X-T20, und noch bisschen Zubehör.
Ex: EOS 600D / EOS 6D / OM-D E-M10

Erfolgreich gehandelt mit:
Gismo368, Moses85, schluro, Asiation, Press, Astrophix, go.simon, M.K. 27, juewi, apple3795, jipchen, roadrunnner, neumania, meves72, fatbob63, uvm.
Chesternbg ist offline   Mit Zitat antworten
Alt 21.05.2018, 20:38   #3154
guener
Benutzer
 
Registriert seit: 14.06.2008
Ort: Eckental
Beiträge: 25
Standard AW: Diskussionsthread zur Canon EOS 5D Mark IV (Hands On)

Ja, das geht.

Im Menü bei „Custom-Steuerung“ dem Multicontroller/Joystick die Funktion „Direktauswahl AF-Feld“ zuweisen.

Viele Grüße
Güner

Edit: Sehe gerade, dass sich das AF Feld erst dann verschieben lässt, wenn einmal über den Auslöser fokussiert wurde. Hatte es so in Erinnerung, dass es sofort geht.
__________________
Meine Homepage
sports @ facebook

Geändert von guener (21.05.2018 um 21:12 Uhr) Grund: Nachtrag
guener ist offline   Mit Zitat antworten
Werbung
Acronis True Image 2017 - Die umfassende Backup-Lösung - Testversion erhältlich!
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Alt 21.05.2018, 21:08   #3155
winfel
Benutzer
 
Registriert seit: 26.12.2007
Ort: Paderborn
Beiträge: 296
Standard AW: Diskussionsthread zur Canon EOS 5D Mark IV (Hands On)

Zitat:
Zitat von Chesternbg Beitrag anzeigen
Guten Abend,

ich muss schon wieder eine doofe Frage stellen, komme leider gerade selber nicht auf die Lösung.

Die Fokuspunkte verschiebe ich ja mit dem Joystick, die Fokuspunkte kann ich aber immer erst nach einmaligen anfokusieren verschieben. Kann man das umstellen?

Danke
Nein einmal Fokussieren musst du wohl.
__________________
Ausrüstung und weiteres bei Interesse im Profil.
winfel ist offline   Mit Zitat antworten
Alt 22.05.2018, 07:49   #3156
Chesternbg
Benutzer
 
Registriert seit: 08.12.2011
Ort: Nürnberg
Beiträge: 113
Standard AW: Diskussionsthread zur Canon EOS 5D Mark IV (Hands On)

Zitat:
Zitat von guener Beitrag anzeigen
Hatte es so in Erinnerung, dass es sofort geht.
Ja, ich irgendwie auch, aber danke. Danke auch an Winfel.
__________________
"Wenn der Bauer nicht schwimmen kann, ist die Badehose schuld"

EOS 5D IV, X-T20, und noch bisschen Zubehör.
Ex: EOS 600D / EOS 6D / OM-D E-M10

Erfolgreich gehandelt mit:
Gismo368, Moses85, schluro, Asiation, Press, Astrophix, go.simon, M.K. 27, juewi, apple3795, jipchen, roadrunnner, neumania, meves72, fatbob63, uvm.
Chesternbg ist offline   Mit Zitat antworten
Alt 25.05.2018, 23:07   #3157
Dilettant
Benutzer
 
Registriert seit: 23.03.2007
Beiträge: 3.425
Standard AW: Diskussionsthread zur Canon EOS 5D Mark IV (Hands On)

Zitat:
Zitat von Georgius Beitrag anzeigen
Das hatten wir in einem anderen Thread. Die Belichtungsmesser sind zu ungenau um bei keinem Licht richtig zu funktionieren.
Lagerfeuer reicht aber ja dicke. Es sind ja auch rund 2 Dutzend Bilder außenrum korrekt belichtet worden, zB ISO 12k, f/2,8, 1/100s. Dann kommt ein komplett schwarzes mit identischen Belichtungsdaten bis auf die Zeit: 1/10.

Da die Kamera auch immer wieder einfach herum lag, weiß ich aber nicht, was eventuell jemand anders damit gemacht bzw versucht hat.

Aber sollte die Kamera bei zu dunkel nicht immer bei 30s landen, wenn AV eingestellt ist?
__________________
Dilettant ist offline   Mit Zitat antworten
Alt 29.05.2018, 07:19   #3158
Nubcake
Benutzer
 
Registriert seit: 27.10.2013
Ort: Rosenheim
Beiträge: 2.151
Standard AW: Diskussionsthread zur Canon EOS 5D Mark IV (Hands On)

Habt Ihr schon einmal solch einen Fehler mit eurer Mark IV gesehen? Dieser ist mir bei meinen aktuellen Fotos aufgefallen. Es tritt aber nicht bei jeder Aufnahme auf. Hier war es schon recht dunkel, aber die Aufhellung ist eigentlich nicht so krass (tritt auch bei weniger auf, wollte es nur heller machen zum zeigen). Woran könnte das denn liegen? Dieser Strich ist nur in den dunklen Bereichen.

__________________
LG
Daniel

Youtube

Instagram

500px
Nubcake ist offline   Mit Zitat antworten
Alt 29.05.2018, 07:25   #3159
drumtim
Benutzer
 
Registriert seit: 28.11.2008
Ort: Dresden
Beiträge: 93
Standard AW: Diskussionsthread zur Canon EOS 5D Mark IV (Hands On)

SD-Karte defekt?
__________________
Ich mag Quadrate ...
drumtim ist offline   Mit Zitat antworten
Alt 29.05.2018, 07:30   #3160
Nubcake
Benutzer
 
Registriert seit: 27.10.2013
Ort: Rosenheim
Beiträge: 2.151
Standard AW: Diskussionsthread zur Canon EOS 5D Mark IV (Hands On)

Zitat:
Zitat von drumtim Beitrag anzeigen
SD-Karte defekt?
Hmm denke nicht. Speichere auf beiden Karten und es tritt auch in den Bildern von der CF auf.
__________________
LG
Daniel

Youtube

Instagram

500px
Nubcake ist offline   Mit Zitat antworten
Antwort

Stichworte
5d mk4 , bildbearbeitung , x-h1


Zurück   DSLR-Forum > Ausrüstung > Canon EF / EF-S > Canon EF / EF-S - Allgemein
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu




Alle Zeitangaben in WEZ +2. Es ist jetzt 15:00 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2018, DSLR-Forum.de
Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklärst Du Dich damit einverstanden, dass Cookies gesetzt werden. Falls du mit unserer Verwendung von Cookies nicht einverstanden bist, so ändere bitte die Cookie-Einstellungen in deinem Browser oder verlasse unsere Website. Mehr erfahren