DSLR-Forum Anzeige

Zurück   DSLR-Forum > Ausrüstung > FT / µFT (Olympus / Panasonic / Leica) > FT / µFT - Objektive

Hinweise

Anzeige

Antwort
 
Themen-Optionen Ansicht
Alt 24.05.2020, 12:48   #31
Skylake
Benutzer
 
Registriert seit: 07.07.2013
Ort: Frankfurt am Main
Beiträge: 1.961
Standard AW: Panasonic 100-300 II Stabilisator defekt?

Zitat:
Zitat von Posedown Beitrag anzeigen
Vielleicht bin ich auch zu pingelig. Hier mal ein Vergleich zu meinem 14-140 ii
Man sieht deutlich dass das 100-300 sehr häufig auch mitten in der Bewegung ruckelt. Das macht das 14-140er nicht.

https://www.youtube.com/watch?v=zOkU...ature=youtu.be
In dem Video ruckelt das 14-140 mehr sobald die Kamera ruhiger gehalten wird.

Definitiv zu pingelig hier. Man kann die Kamera nicht wild rumschwenken und erwarten dass ein ruhiges Bild entsteht.

Die Linsen haben nur minimales Spiel und können Bewegungen ausgleichen die bei ruhiger Hand und Stillstand entstehen aber nicht mehr.

Gute Ergebnisse ergibt es bei der GH5/G9 mit IS-Sperre und ohne Schwenks, das kann in den meisten Situationen ein Stativ ersetzen.
Skylake ist offline   Mit Zitat antworten
Alt 24.05.2020, 13:07   #32
Posedown
Benutzer
 
Registriert seit: 12.05.2008
Ort: Berlin
Beiträge: 136
Standard AW: Panasonic 100-300 II Stabilisator defekt?

Ok, danke erstmal.
Vielleicht ist der Clip auch nicht ideal. Aber ich habe versucht meinen Anwendungsbereich nachzuspielen. Und der besteht aus Schwenks im Videomodus.

Ich habe das Objektiv gestern erst bekommen. Und das Ruckeln war das Erste, was mir sofort aufgefallen ist.
Das hatte mein 100-300 (1.Version) definiv nicht.

Dann ist das Objektiv nicht das Richtige für mich und ich muss wieder nach der ersten Version suchen.

Blöd gelaufen....
Posedown ist offline   Mit Zitat antworten
Alt 24.05.2020, 14:33   #33
Andreas H
Moderator
 
Registriert seit: 31.10.2004
Beiträge: 14.485
Standard AW: Panasonic 100-300 II Stabilisator defekt?

Zitat:
Zitat von Posedown Beitrag anzeigen
Aber ich habe versucht meinen Anwendungsbereich nachzuspielen. Und der besteht aus Schwenks im Videomodus.
Bei den Schwenks, die du im Video zeigst, wird kein OIS/IBIS ein gutes Ergebnis abliefern. Es wurde ja schon angemerkt, dass das System erst mal erkennen muss, dass geschwenkt und nicht gewackelt wird. Das kann bei manchen Systemen für eine Achse ausgeschaltet werden, meist für Schwenks in der Horizontalen. Außerdem gibt es noch das Problem, dass der OIS/IBIS wieder zentrieren muss, wenn er mal am Ende seines Regelbereichs angekommen ist, das gibt dann immer einen Ruckler. Insgesamt ist eine Stabilisierung bei Video immer kompromissbehaftet.

Hattest du denn überhaupt mal verschiedene Einstellungen durchprobiert, z.B. E.Stabilisierung?
Andreas H ist offline   Mit Zitat antworten
Alt 24.05.2020, 15:40   #34
Posedown
Benutzer
 
Registriert seit: 12.05.2008
Ort: Berlin
Beiträge: 136
Standard AW: Panasonic 100-300 II Stabilisator defekt?

Ja das versteh ich ja irgendwie auch. ABER: Mein 14-140 ii ist beim Schwenken butterweich, auch die erste Version des 100-300. Kein Ruckeln.
Da es bei dem 14-140ii ohne Ruckeln klappt, denke ich auch nicht, dass es am Zusammenspiel mit der In Body Stabilisierung liegt.

Ich habe auch alle Stabilisierungsmodi ausprobiert.
Ergebnis: es kommt immer zum Ruckeln aus der Ruhe am Anfang des Schwenks beim 100-300ii
Beim 14-140ii nie...
Posedown ist offline   Mit Zitat antworten
Werbung
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Alt 24.05.2020, 20:16   #35
Andreas H
Moderator
 
Registriert seit: 31.10.2004
Beiträge: 14.485
Standard AW: Panasonic 100-300 II Stabilisator defekt?

Zitat:
Zitat von Posedown Beitrag anzeigen
Ich habe auch alle Stabilisierungsmodi ausprobiert.
Nur damit ich das richtig verstehe: Du hast im Menü Panning aktiviert und es ruckelt bei einem horizontalen Schwenk? Das sollte nicht sein.

Dass der OIS beim 100-300 effektiver ist als bei den älteren Objektiven ist ja kein grundsätzlicher Nachteil.
Andreas H ist offline   Mit Zitat antworten
Alt 24.05.2020, 21:19   #36
Posedown
Benutzer
 
Registriert seit: 12.05.2008
Ort: Berlin
Beiträge: 136
Standard AW: Panasonic 100-300 II Stabilisator defekt?

Zitat:
Zitat von Andreas H Beitrag anzeigen
Nur damit ich das richtig verstehe: Du hast im Menü Panning aktiviert und es ruckelt bei einem horizontalen Schwenk? Das sollte nicht sein.
Diese Funktion habe ich gerade gefunden. Ist aber nur im Fotomodus verfügbar.
Im Videomodus ausgegraut. Auch wenn ich versuche aus dem Fotomodus eine Videoaufnahme zu starten, springt der Stabilisierungmodus wieder auf Normal Dual2.

Edit: Steht auch so in der Anleitung.
"In den folgenden Fällen schaltet der [Stabilisator] auf [ ] (Normal), auch wenn [ ] (Panning) eingestellt ist:

– Bei der Aufnahme von Video"

Das ist ja total absurd. Die Kamera hat einen Schwenkmodus, aber er funktioniert nicht bei Videos.......

Geändert von Posedown (25.05.2020 um 00:51 Uhr)
Posedown ist offline   Mit Zitat antworten
Antwort


Zurück   DSLR-Forum > Ausrüstung > FT / µFT (Olympus / Panasonic / Leica) > FT / µFT - Objektive
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu




Das könnte Dich auch interessieren:

Alle Zeitangaben in WEZ +2. Es ist jetzt 02:47 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2020, DSLR-Forum.de
Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklärst Du Dich damit einverstanden, dass Cookies gesetzt werden. Falls du mit unserer Verwendung von Cookies nicht einverstanden bist, so ändere bitte die Cookie-Einstellungen in deinem Browser oder verlasse unsere Website. Mehr erfahren