DSLR-Forum Anzeige

Zurück   DSLR-Forum > Ausrüstung > Sony E (NEX) / A (Konica Minolta AF) > Sony E / A - Allgemein

Hinweise

Anzeige

Thema geschlossen
 
Themen-Optionen Ansicht
Alt 26.10.2006, 20:48   #1
Dynax 79
Benutzer
 
Registriert seit: 23.10.2005
Ort: München
Beiträge: 3.954
Standard Probleme mit Minolta D5D und D7D? (Infos zu Error 58 und Co.)

Werbung


Zu viel Werbung?
Hier kostenlos bei DSLR-Forum.de registrieren!
Probleme mit Minoltas D5D und D7D?

Bild schwarz? Der Spiegel klemmt? Reset nur durch Ausschalten der Kamera möglich?

In letzter Zeit tauchen bei Usern der Minolta D5D und D7D immer wieder Fragen auf warum sich ihre Kamera wie oben genannt verhält.

Es handelt es sich hierbei um einen mechanischen Defekt, bei dem die erste Aufnahme nach einer mehr oder weniger langen Wartezeit schwarz oder zumindest stark unterbelichtet wird. Der Fehler tritt am Anfang nur gelegentlich auf, kann sich aber weiterentwickeln, bis die Kamera funktionsunfähig wird. Teilweise kann sich, in extremen Fällen, auch der Spiegel und der Verschluß verklemmen.

Der Service tauscht vermutlich die "AF CHARGE ASSY" (Autofokus-Antrieb und Spannvorrichtung) und wahrscheinlich auch den "SHUTTER ASSY" (Verschluß) aus.
Damit sollte der Fehler wohl behoben sein.

Noch ein paar Links zu dem Thema in Nachbarforen:
Hier
Hier
und Hier


Die Serviceadresse für beide Kameras:

Runtime
Senator-Helmken-Straße 1
28197 Bremen
Tel. 0421 / 526280


Und falls es Probleme gibt, die Beschwerdeadresse von Sony:

Sony Deutschland GmbH
Abteilung CR Kundenbetreuung
Hugo-Eckener-Str. 20
50829 Köln
Fax 0221-5372459
__________________
Servus
Dynax 79

Geändert von .Wagge. (26.10.2006 um 21:56 Uhr)
Dynax 79 ist offline  
Alt 14.10.2014, 18:27   #2
BadBoogeyMan
Benutzer
 
Registriert seit: 26.02.2010
Ort: Nürnberger Land
Beiträge: 5.536
Standard AW: Probleme mit Minolta D5D und D7D? (Infos zu Error 58 und Co.)

Update:

Zitat:
Zitat von aidualk Beitrag anzeigen
Runtime gibt es schon lange nicht mehr und die Adresse stimmt auch nicht mehr.
Nebenbei: rtc-solutions hat das übernommen.
__________________
Von mir eingestellte Bilder dürfen im selben Thread wiedereingestellt werden.

Moderative Beiträge sind grün.
---------------------------------
Warum es kein Standart-Objektiv geben kann. Es gibt kein Sony-FE-Mount.
BadBoogeyMan ist offline  
Thema geschlossen


Zurück   DSLR-Forum > Ausrüstung > Sony E (NEX) / A (Konica Minolta AF) > Sony E / A - Allgemein
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu




Das könnte Dich auch interessieren:

Alle Zeitangaben in WEZ +1. Es ist jetzt 01:57 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2020, DSLR-Forum.de
Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklärst Du Dich damit einverstanden, dass Cookies gesetzt werden. Falls du mit unserer Verwendung von Cookies nicht einverstanden bist, so ändere bitte die Cookie-Einstellungen in deinem Browser oder verlasse unsere Website. Mehr erfahren