DSLR-Forum Anzeige

Zurück   DSLR-Forum > Technik und Gestaltung > Problembilder

Hinweise

Anzeige

Antwort
 
Themen-Optionen Ansicht
Alt 16.06.2019, 09:53   #1
DeAndy
Benutzer
 
Registriert seit: 11.11.2012
Ort: HH / BW
Beiträge: 311
Standard Canon 5D IV Bilder teils überbelichtet - woran kann dies liegen? ISO-Automatik

Werbung


Zu viel Werbung?
Hier kostenlos bei DSLR-Forum.de registrieren!
Hallo Leute,

ich habe gestern zum ersten Mal die neue 5d IV gestetet. Als Objektiv hatte ich das 400mm 2.8 IS II drauf. Fotografieren tue ich immer nur im Manuellen-Modus. Die ISO-Automatik war eingeschaltet.

Nun ist mir folgendes ausgefallen, was ich bislang selber nicht lösen konnte und mich ein wenig nachdenklich stimmt:

- Weiß-Werte im Bild sind teils einfach ausgefressen, obwohl die Belichtungseinstellungen eigentlich normal und nicht überbelichtet eingestellt wurden. Zur Übersicht habe ich dann mal ein Bild mit eingepflegt. Mir ist schon klar das ich auf dem etwas dunklerem Auge fokussiere und somit die Belichtung bestimme, dennoch darf der hellere Wert doch nicht so deutlich ausfressen und das bei den Werten dachte ich mir.

https://s18.directupload.net/images/190616/i9b68nk8.png

Zumal ich vor einiger Zeit genau am gleichen Ort mit meiner 5d III und dem 70-200 2.8 IS II mit fast den gleichen Einstellungen folgendes Bild gemacht habe und das Bild so sein sollte wie ich es mir vorstelle von der Belichtung!

https://s18.directupload.net/images/190616/2323hjdg.png

Es wurde bei beiden Aufnahmen die Mehrfeldmessung angewendet - dies noch zur Info!

Vielleicht habe ich irgendwo ja einen Gedankenfehler oder von den Einstellungen in der Kamera was übersehen? Auch nach mehrmaligen Abgleich mit meiner 5D III habe ich aber bislang nichts gefunden. Könnt Ihr mir vielleicht auf die Sprünge helfen? Leider hatte ich gestern nicht die 5D III dabei gehabt um nochmals einen direkten Vergleich zu haben. Oder liegt es ggf. am neuen 400er? Ich habe bislang bislang 1, 2 kleine Tests mit dem neuen Glas gemacht, aber mir ist nichts ungewöhnliches aufgefallen.

Zum Schluss noch ein Beispielbild von gestern: links ist ooc und rechts habe ich leichte anpassungen der Belichtung und Lichter vorgenommen, so wie ich es eigentlich aus der Kamera erwarte.

https://s18.directupload.net/images/190616/rn7h7nkd.png

Ich hoffe das Hochladen der Bilder hat geklappt? Vielen Dank im Voraus für Eure Hilfe. Bis dahin verbleibe ich,

mit bestem Gruß
Andy
__________________
Body:Canon EOS 5D IV // Canon EOS 5D Mark III
Gläser: Canon EF 400mm L 1:2.8 II IS USM //Canon EF 70-200mm 1:2,8 L II IS USM // Canon EF 85 1.8 // Canon EF- 16-35mm F.4 IS // Canon EF 50mm 1.8 II // Sigma 35mm 1.4 Art // Canon Extender 1.4x III // Canon Extender 2.0x III
Zubehör: F-Stop Tilopa // NISI V5 Pro Filtersystem inkl. NISI und LEE-Filtern // Hoya HD Polfilter Cirk. // Haida PRO II Serie MC Graufilter ND1000


Instagram

Geändert von DeAndy (16.06.2019 um 09:56 Uhr)
DeAndy ist offline   Mit Zitat antworten
Alt 16.06.2019, 10:43   #2
schubbser
Benutzer
 
Registriert seit: 28.01.2010
Ort: der Wohnort ist der Ort, an dem man zumindest ein paar Möbel haben sollte!
Beiträge: 7.075
Standard AW: Canon 5D IV Bilder teils überbelichtet - woran kann dies liegen? ISO-Automatik

Verkleinere doch die Bilder und stelle sie direkt hier rein, mit allen EXIFs.

Zwei Sachen fallen mir auf.

Zum einen war beim alten Bild das Motiv bzw. Ausschnitt gleichmäßiger ausgeleuchtet. Beim Problembild scheint der Kopf der 'einzig' helle Bereich im Ausschnitt gewesen zu sein.

Das zweite ist, dass Du scheinbar für beide Bilder verschiedene Profile anwendest.
__________________
Wenn Du das lesen kannst, dann hast Du den Text mit der Maus markiert. Warum nur? Ist Dir langweilig? Oder ist Dir die Maus entkommen?
schubbser ist offline   Mit Zitat antworten
Alt 16.06.2019, 10:52   #3
DeAndy
Benutzer
 
Threadstarter
 
Registriert seit: 11.11.2012
Ort: HH / BW
Beiträge: 311
Standard AW: Canon 5D IV Bilder teils überbelichtet - woran kann dies liegen? ISO-Automatik

Hey,
ich danke dir für deine Nachricht. Profil? Du meinst vom Bildstil, also Farbrpofil?
Also selbst die Farbproile sind soweit identisch was die Kontraste und Farbintesität anbetrifft, falls dies relevant sein sollte.

Ich werde es mal versuchen mit dem verkleinern der Bilder!
Angehängte Grafiken
Dateityp: jpg M4AE9730.jpg (688,9 KB, 110x aufgerufen)
Dateityp: jpg __AE8792.jpg (701,8 KB, 80x aufgerufen)
Dateityp: jpg M4AE9654.jpg (475,6 KB, 80x aufgerufen)
__________________
Body:Canon EOS 5D IV // Canon EOS 5D Mark III
Gläser: Canon EF 400mm L 1:2.8 II IS USM //Canon EF 70-200mm 1:2,8 L II IS USM // Canon EF 85 1.8 // Canon EF- 16-35mm F.4 IS // Canon EF 50mm 1.8 II // Sigma 35mm 1.4 Art // Canon Extender 1.4x III // Canon Extender 2.0x III
Zubehör: F-Stop Tilopa // NISI V5 Pro Filtersystem inkl. NISI und LEE-Filtern // Hoya HD Polfilter Cirk. // Haida PRO II Serie MC Graufilter ND1000


Instagram

Geändert von DeAndy (16.06.2019 um 11:03 Uhr)
DeAndy ist offline   Mit Zitat antworten
Alt 16.06.2019, 11:06   #4
f1.8
Benutzer
 
Registriert seit: 16.10.2006
Ort: Dachau
Beiträge: 231
Standard AW: Canon 5D IV Bilder teils überbelichtet - woran kann dies liegen? ISO-Automatik

Du stellst Blende und Belichtungszeit ein, hast aber Auto-ISO an und wunderst dich, das die Ergebnisse unterschiedlich sind? Dir pfuscht die Belichtungsmessung in die Belichtung. Da hast du die gleiche Belichtung, als wenn du gleich den P-Modus verwendest.
Manuelle Belichtungssteuerung heißt, alle Parameter manuell einzustellen. Und wenn du dann bei jedem Bild nach der Belichtungswaage deine Parameter änderst, dann ist es wieder wie die Kamera die Belichtung ermittelt.

Gruß

Hans
f1.8 ist offline   Mit Zitat antworten
Werbung
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Alt 16.06.2019, 11:15   #5
DeAndy
Benutzer
 
Threadstarter
 
Registriert seit: 11.11.2012
Ort: HH / BW
Beiträge: 311
Standard AW: Canon 5D IV Bilder teils überbelichtet - woran kann dies liegen? ISO-Automatik

unnötiges Vollzitat entfernt, scorpio
Lieber Hans, vielen Dank für deinen Beitrag!
Verstehe aber deine Nachricht nicht ganz. Warum sollte ich trotz manuellem Modus die ISO-Automatik nicht nutzen dürden? Weiterhin habe ich dies mit all meinen anderen Kameras so auch genutzt und dort habe ich das Problem mit der Belichtung nicht! Wie kann man sich dies dann erklären?

ps: und es ist nicht so, das ich bei jedem Bild die ISO-Automatik drin habe. Den ISO-Wert ändere ich auch oft manuell ab um an mein gewünschtes Ergebnis zu kommen. Doch in vielen schnellen Situationen ist eben die ISO-Automatik drin. Nur als Zusatz.
__________________
Body:Canon EOS 5D IV // Canon EOS 5D Mark III
Gläser: Canon EF 400mm L 1:2.8 II IS USM //Canon EF 70-200mm 1:2,8 L II IS USM // Canon EF 85 1.8 // Canon EF- 16-35mm F.4 IS // Canon EF 50mm 1.8 II // Sigma 35mm 1.4 Art // Canon Extender 1.4x III // Canon Extender 2.0x III
Zubehör: F-Stop Tilopa // NISI V5 Pro Filtersystem inkl. NISI und LEE-Filtern // Hoya HD Polfilter Cirk. // Haida PRO II Serie MC Graufilter ND1000


Instagram

Geändert von DeAndy (16.06.2019 um 11:49 Uhr)
DeAndy ist offline   Mit Zitat antworten
Alt 16.06.2019, 13:18   #6
MichaelN
Benutzer
 
Registriert seit: 21.11.2010
Beiträge: 5.750
Standard AW: Canon 5D IV Bilder teils überbelichtet - woran kann dies liegen? ISO-Automatik

Das sind RAWs? Wie sehen die JPGs ooc aus? Wie sehen die RAWs aus, wenn Du sie durch den Canon RAWKonverter jagst? Ich vermute, das LR da mit unpassenden Standard-Einstellungen arbeitet.
__________________
Gruß, Michael.

Besuch mich auf flickr
MichaelN ist offline   Mit Zitat antworten
Alt 16.06.2019, 14:10   #7
f1.8
Benutzer
 
Registriert seit: 16.10.2006
Ort: Dachau
Beiträge: 231
Standard AW: Canon 5D IV Bilder teils überbelichtet - woran kann dies liegen? ISO-Automatik

Servus Andy,

ich nutze auch gerne die Auto-ISO an meiner 6D. Gerade, wenn die Belichtung ständig wechselt und ich Blende/Belichtungszeit fixieren möchte.
Bei gleichbleibender Belichtung stelle ich alle Werte fix ein und habe durchgehend gleiche Belichtung. Sonst ganz gerne auch Blendenvorwahl.
Viele verwechseln scheinbar manuell einstellen mit 'ich stelle alle Werte nach der Belichtungswaage ein'. Das ist aber das gleiche wie eine (Teil-)Automatik. Weil du in der Summe die gleiche Lichtmenge wie mit dem Automatikmodus erhältst.
Ob du das so machst, weiß ich nicht.

Aber zu deinem Problem: Ich habe mal in die Anleitung der 5D IV geschaut. Da kann man auch im M-Modus die Belichtungskorrektur benutzen (tolles Feature übrigens). Hast du die vielleicht (versehentlich) ins Plus korrigiert?

Gruß

Hans
f1.8 ist offline   Mit Zitat antworten
Alt 16.06.2019, 14:59   #8
DeAndy
Benutzer
 
Threadstarter
 
Registriert seit: 11.11.2012
Ort: HH / BW
Beiträge: 311
Standard AW: Canon 5D IV Bilder teils überbelichtet - woran kann dies liegen? ISO-Automatik

Zitat:
Zitat von MichaelN Beitrag anzeigen
Das sind RAWs? Wie sehen die JPGs ooc aus? Wie sehen die RAWs aus, wenn Du sie durch den Canon RAWKonverter jagst? Ich vermute, das LR da mit unpassenden Standard-Einstellungen arbeitet.
Hallo Michael,
also ich habe eben auf die schnelle aus den RAW´S in LR auf 1200 Bildpunkte exportiert, damit Ihr hier nur ein Bsp.einsehen könnt.
jpeg: kann ich nichts zu sagen, da ich nur in RAW fotografiere!
Die RAW´s sehen allesamt unverändert aus, auch wenn ich sie durch den Canon RAWKonverter jage.

Zitat:
Zitat von f1.8 Beitrag anzeigen
Servus Andy,

ich nutze auch gerne die Auto-ISO an meiner 6D. Gerade, wenn die Belichtung ständig wechselt und ich Blende/Belichtungszeit fixieren möchte.
Bei gleichbleibender Belichtung stelle ich alle Werte fix ein und habe durchgehend gleiche Belichtung. Sonst ganz gerne auch Blendenvorwahl.

Aber zu deinem Problem: Ich habe mal in die Anleitung der 5D IV geschaut. Da kann man auch im M-Modus die Belichtungskorrektur benutzen (tolles Feature übrigens). Hast du die vielleicht (versehentlich) ins Plus korrigiert?

Gruß

Hans
Hallo Hans,
ja also nur zum Verständnis: ich habe immer die "M"-Modus in meinen Kameras. Stelle also Blende und Zeit immer selber ein und dazu habe ich die ISO-Automatik laufen. Je nach konstanten Lichtverhältnissen stelle ich auch den ISO-Wert noch manuell ein! Bei schwierigen ständig wechselnden Verhältnissen eben mit ISO-Automatik.

Die Belichtungskorrektur fiel mir als erstes ein und habe ich gleich überprüft gehabt, aber die war wie zu erwarten korrekt eingestellt, auf Stellung 0!
__________________
Body:Canon EOS 5D IV // Canon EOS 5D Mark III
Gläser: Canon EF 400mm L 1:2.8 II IS USM //Canon EF 70-200mm 1:2,8 L II IS USM // Canon EF 85 1.8 // Canon EF- 16-35mm F.4 IS // Canon EF 50mm 1.8 II // Sigma 35mm 1.4 Art // Canon Extender 1.4x III // Canon Extender 2.0x III
Zubehör: F-Stop Tilopa // NISI V5 Pro Filtersystem inkl. NISI und LEE-Filtern // Hoya HD Polfilter Cirk. // Haida PRO II Serie MC Graufilter ND1000


Instagram
DeAndy ist offline   Mit Zitat antworten
Alt 16.06.2019, 15:15   #9
Biker x
Benutzer
 
Registriert seit: 31.12.2007
Beiträge: 2.820
Standard AW: Canon 5D IV Bilder teils überbelichtet - woran kann dies liegen? ISO-Automatik

Zitat:
Zitat von f1.8 Beitrag anzeigen
Du stellst Blende und Belichtungszeit ein, hast aber Auto-ISO an und wunderst dich, das die Ergebnisse unterschiedlich sind?

Hans
ja, darüber darf man sich ruhig wundern, denn das ist gängige Praxis
damit das funktioniert dürfen die Parameter aber nicht über ihre grenzen gehen, oder anders gesagt, safety shift muß aktiviert sein, denn wenn mein Motiv für blende 2,8 und eine 1/100 zu hell ist, die iso aber schon runter auf min. ist (und der Helfer nicht eingreifen darf) wird das bild zu hell

Geändert von Biker x (16.06.2019 um 15:23 Uhr)
Biker x ist offline   Mit Zitat antworten
Alt 16.06.2019, 15:25   #10
DeAndy
Benutzer
 
Threadstarter
 
Registriert seit: 11.11.2012
Ort: HH / BW
Beiträge: 311
Standard AW: Canon 5D IV Bilder teils überbelichtet - woran kann dies liegen? ISO-Automatik

Noch einen kurzen Zusatz:

ich habe die 5D IV und die 5D III mit dem 100er bei gleichen Einstellungen und Belichtungen bedient.

1/125 sek
2.8

Ergebnis des ISO-Wertes:

5D IV = 200 (tendierte in der Anzeige schon ab und an auf 250)
5D III = 160

Das Bild ist auch generell gefühlt heller-wirkend auf der 5D IV.
Ich denke die beiden Kameras haben unterschiedliche Belichtungsmesser, wodurch eine geringe Abweichung vorkommen kann, aber sollte hier der Wert nicht schon identisch sein?

Würde bedeuten: das meine IV meisten mit höherem ISO-Wert fotografiert als die III!
__________________
Body:Canon EOS 5D IV // Canon EOS 5D Mark III
Gläser: Canon EF 400mm L 1:2.8 II IS USM //Canon EF 70-200mm 1:2,8 L II IS USM // Canon EF 85 1.8 // Canon EF- 16-35mm F.4 IS // Canon EF 50mm 1.8 II // Sigma 35mm 1.4 Art // Canon Extender 1.4x III // Canon Extender 2.0x III
Zubehör: F-Stop Tilopa // NISI V5 Pro Filtersystem inkl. NISI und LEE-Filtern // Hoya HD Polfilter Cirk. // Haida PRO II Serie MC Graufilter ND1000


Instagram
DeAndy ist offline   Mit Zitat antworten
Antwort


Zurück   DSLR-Forum > Technik und Gestaltung > Problembilder
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu



Das könnte Dich auch interessieren:

Alle Zeitangaben in WEZ +2. Es ist jetzt 16:04 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2019, DSLR-Forum.de
Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklärst Du Dich damit einverstanden, dass Cookies gesetzt werden. Falls du mit unserer Verwendung von Cookies nicht einverstanden bist, so ändere bitte die Cookie-Einstellungen in deinem Browser oder verlasse unsere Website. Mehr erfahren