DSLR-Forum Anzeige

Zurück   DSLR-Forum > Technik und Gestaltung > Problembilder

Hinweise

Anzeige

Antwort
 
Themen-Optionen Ansicht
Alt 18.05.2019, 12:10   #1
H-McBlack
Benutzer
 
Registriert seit: 05.04.2011
Ort: Hennef
Beiträge: 155
Standard seltsame Bildfehler Ursachenforschung Hilfe

Werbung


Zu viel Werbung?
Hier kostenlos bei DSLR-Forum.de registrieren!
Moin,
habe heute meine Speicherkarte aus der D700 geleert, die Bilder also auf PC "rübergemacht".
Und dabei festgestellt, dass etliche Bilder einen Schaden haben: irgendwas hängt -nicht immer an derselben Stelle im Bild, sieht aus wie ein Haar, dafür ist es aber zu breit ... ist das im Objektiv (MF Nikkor 28mm 2,8 AiS)? Kann dort aber nichts entdecken, bei manuller Blendenbetätigung (abmontiert, gegen Licht).
Oder ist das was im Lichtgang /Spiegelkasten der D700 - kann dort aber auch keinen Flusen finden; merkwürdig, dass der Schatten mal von oben reinragt dann von der Seite und zwar bei Bildern die 2 Minuten nacheinander aufgenommen wurden, oder einmal von links unten reinkommt und dann als rundschatten auf Bildern die wiederum 2 Minuten später aufgenommen wurden: Ist an der Kamera ein Defekt, womöglich am Verschluss der D700 vor dem Sensor?
Ich habe solche Fehler noch nie gesehen und erbitte Ratschläge. Als erstes habe ich jetzt mal das Objektiv gewechselt, um zu sehen ob der Fehler (, der übrigens nicht an jedem Fotospaziergang auftauchte!) objektivabhängig ist.
Angehängte Grafiken
Dateityp: jpg _DSC4800.JPG (738,2 KB, 249x aufgerufen)
Dateityp: jpg _DSC4801.JPG (854,1 KB, 158x aufgerufen)
Dateityp: jpg _DSC4802.JPG (665,4 KB, 116x aufgerufen)
Dateityp: jpg _DSC4727.JPG (677,0 KB, 184x aufgerufen)
Dateityp: jpg _DSC4730.JPG (606,8 KB, 103x aufgerufen)
H-McBlack ist offline   Mit Zitat antworten
Alt 18.05.2019, 12:11   #2
H-McBlack
Benutzer
 
Threadstarter
 
Registriert seit: 05.04.2011
Ort: Hennef
Beiträge: 155
Standard AW: seltsame Bildfehler Ursachenforschung Hilfe

hier weitere Bilder
Angehängte Grafiken
Dateityp: jpg _DSC4749.JPG (517,5 KB, 61x aufgerufen)
Dateityp: jpg _DSC4751.JPG (476,0 KB, 70x aufgerufen)
Dateityp: jpg _DSC4752.JPG (588,7 KB, 33x aufgerufen)
Dateityp: jpg _DSC4745.JPG (441,9 KB, 53x aufgerufen)
H-McBlack ist offline   Mit Zitat antworten
Alt 18.05.2019, 12:13   #3
H-McBlack
Benutzer
 
Threadstarter
 
Registriert seit: 05.04.2011
Ort: Hennef
Beiträge: 155
Standard AW: seltsame Bildfehler Ursachenforschung Hilfe

und die ganz aktuellen von gestern
Angehängte Grafiken
Dateityp: jpg _DSC4848.JPG (652,2 KB, 114x aufgerufen)
Dateityp: jpg _DSC4849.JPG (869,9 KB, 101x aufgerufen)
Dateityp: jpg _DSC4850.JPG (782,3 KB, 36x aufgerufen)
H-McBlack ist offline   Mit Zitat antworten
Alt 18.05.2019, 12:16   #4
Floyd Pepper
Benutzer
 
Registriert seit: 03.07.2011
Beiträge: 7.144
Standard AW: seltsame Bildfehler Ursachenforschung Hilfe

Sieht beinah so aus, als würde ein loses Teil zwischen (vom?) Verschluss und Sensor vagabundieren.
Schalte die Kamera mit abgenommenem Objektiv in den Reinigungsmodus, Öffnung nach unten und dann mal kräftig schütteln. Evtl. fällt ja was raus.
Floyd Pepper ist gerade online   Mit Zitat antworten
Werbung
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Alt 18.05.2019, 12:40   #5
H-McBlack
Benutzer
 
Threadstarter
 
Registriert seit: 05.04.2011
Ort: Hennef
Beiträge: 155
Standard AW: seltsame Bildfehler Ursachenforschung Hilfe

Danke für den Hinweis, habe es sofort ausprobiert, da ist nix rausgefallen, und der sensor sieht (ohne Lupe betrachtet) auch noch astrein aus; allerdings sind die aktuell gemachten Tst-Bilder ohne diesen Schatten, der ja auf allen Bildern gleich gekrümmt ist und den "Nöppel" am kurzen Ende hat.
Die D700 hat übrigens erst knapp 5000 Bilder gemacht, dürfte also noch sehr frisch sein, wenngleich auch ohne Garantie ...
H-McBlack ist offline   Mit Zitat antworten
Alt 18.05.2019, 15:11   #6
RainerT
Benutzer
 
Registriert seit: 16.01.2010
Beiträge: 12.114
Standard AW: seltsame Bildfehler Ursachenforschung Hilfe

Das ist auf jeden Fall ein Teil des Verschlusses.
__________________
Don't 729IIIIIIIIIII
RainerT ist offline   Mit Zitat antworten
Alt 18.05.2019, 16:17   #7
Murcielago
Benutzer
 
Registriert seit: 12.11.2007
Beiträge: 10.516
Standard AW: seltsame Bildfehler Ursachenforschung Hilfe

Zitat:
Zitat von H-McBlack Beitrag anzeigen
Die D700 hat übrigens erst knapp 5000 Bilder gemacht, dürfte also noch sehr frisch sein, wenngleich auch ohne Garantie ...
Das heißt leider nichts - vielleicht ist es ja ein Montagsmodell. Ist bei Technik allgemein so, es gibt VW-Golf-Exemplare, die 400.000 Kilometer ohne nennenswerte Probleme fahren und solche, die nach 10.000 Kilometern einen Motorschaden erleiden.

Tippe auch darauf, dass sich irgendein Teil des Verschlusses gelöst hat.
Murcielago ist offline   Mit Zitat antworten
Alt 18.05.2019, 19:01   #8
RainerT
Benutzer
 
Registriert seit: 16.01.2010
Beiträge: 12.114
Standard AW: seltsame Bildfehler Ursachenforschung Hilfe

Mach mal ein Bild, ohne Objektiv, Belichtungszeit im Sekundenbereich und
mit Spiegelvorauslösung ... und schau dabei von vorne rein ... dann solltest
du es eigentlich deutlich sehen können.
__________________
Don't 729IIIIIIIIIII
RainerT ist offline   Mit Zitat antworten
Alt 18.05.2019, 23:15   #9
H-McBlack
Benutzer
 
Threadstarter
 
Registriert seit: 05.04.2011
Ort: Hennef
Beiträge: 155
Standard AW: seltsame Bildfehler Ursachenforschung Hilfe

Danke für die Ratschläge !
Murphys Vorführungsgesetz (oder von wem anderem):
-> mit dem af 50 1,8 keine Bildfehler
-> ohne Objektiv: nischt zu sehen
-> schütteln: nichts fällt raus

Die beschädigten Bilder noch mal im Kontext betrachtet: die Bilder mit Schatten drauf, waren immer die ersten Bilder, die an dem betreffendem Tag gemacht wurden, und immer nachdem der Apparat mal paar Tage ruhig lag, ich werde das Phänomen weiter beobachten bevor die Kamera nach Nikon in die Werkstatt geht (Garantie ist ja eh keine mehr drauf) - oder der Kamera wird kein Tag Pause mehr gegönnt.
H-McBlack ist offline   Mit Zitat antworten
Alt 20.05.2019, 13:15   #10
Bodydoc
Benutzer
 
Registriert seit: 08.02.2014
Ort: Schifferstadt
Beiträge: 45
Standard AW: seltsame Bildfehler Ursachenforschung Hilfe

Hallo,

für mich sieht es aus als ob es das Teile von einer Gummilippe wäre.
Bodydoc ist offline   Mit Zitat antworten
Antwort


Zurück   DSLR-Forum > Technik und Gestaltung > Problembilder
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu



Das könnte Dich auch interessieren:

Alle Zeitangaben in WEZ +2. Es ist jetzt 08:24 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2019, DSLR-Forum.de
Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklärst Du Dich damit einverstanden, dass Cookies gesetzt werden. Falls du mit unserer Verwendung von Cookies nicht einverstanden bist, so ändere bitte die Cookie-Einstellungen in deinem Browser oder verlasse unsere Website. Mehr erfahren