DSLR-Forum

Zurück   DSLR-Forum > Technik und Gestaltung > Problembilder

Anzeige

Antwort
 
Themen-Optionen Ansicht
Alt 16.05.2018, 19:00   #21
aglo
Benutzer
 
Threadstarter
 
Registriert seit: 08.08.2011
Beiträge: 129
Standard AW: Nach Wechsel zu Sony Vollformat enttäuscht oder mache ich etwas falsch?

Bilder sind alle unbearbeitet. Raw Dateien wurden nur in Photoshop CC 2018 geöffnet und als jpeg gespeichert.
aglo ist offline   Mit Zitat antworten
Alt 16.05.2018, 19:03   #22
Okami
Benutzer
 
Registriert seit: 10.03.2006
Ort: Österreich
Beiträge: 4.515
Standard AW: Nach Wechsel zu Sony Vollformat enttäuscht oder mache ich etwas falsch?

Und in Photoshop sieht 785 in der 100%-Ansicht auch so unscharf aus, wie im hier eingestellten Bild?
Bei mir in Lightroom sieht das viel besser aus.
__________________
Meine Bilder dürfen im Forum nachbearbeitet und wieder eingestellt werden.
-----------------------------------------------
Lichtstärke
Okami ist offline   Mit Zitat antworten
Alt 16.05.2018, 19:37   #23
aglo
Benutzer
 
Threadstarter
 
Registriert seit: 08.08.2011
Beiträge: 129
Standard AW: Nach Wechsel zu Sony Vollformat enttäuscht oder mache ich etwas falsch?

Ja, es alles so matschig und nichts ist wirklich scharf.
aglo ist offline   Mit Zitat antworten
Alt 16.05.2018, 19:41   #24
Okami
Benutzer
 
Registriert seit: 10.03.2006
Ort: Österreich
Beiträge: 4.515
Standard AW: Nach Wechsel zu Sony Vollformat enttäuscht oder mache ich etwas falsch?

Darf ich mal meine Lightroom-Version einstellen?
__________________
Meine Bilder dürfen im Forum nachbearbeitet und wieder eingestellt werden.
-----------------------------------------------
Lichtstärke
Okami ist offline   Mit Zitat antworten
Werbung
Acronis True Image 2019 - Die umfassende Backup-Lösung - Testversion erhältlich!
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Alt 16.05.2018, 20:20   #25
aglo
Benutzer
 
Threadstarter
 
Registriert seit: 08.08.2011
Beiträge: 129
Standard AW: Nach Wechsel zu Sony Vollformat enttäuscht oder mache ich etwas falsch?

Klar, gerne doch.
aglo ist offline   Mit Zitat antworten
Alt 16.05.2018, 20:29   #26
Okami
Benutzer
 
Registriert seit: 10.03.2006
Ort: Österreich
Beiträge: 4.515
Standard AW: Nach Wechsel zu Sony Vollformat enttäuscht oder mache ich etwas falsch?

Bild einmal unbearbeitet und einmal +0,75 EV in Lightroom.
(Darauf achten, dass der Browser in der Ansicht 100% steht und nicht weiter vergrößert)
Angehängte Grafiken
Dateityp: jpg A7_00785.jpg (438,1 KB, 269x aufgerufen)
Dateityp: jpg A7_00785-2 +075.jpg (469,6 KB, 302x aufgerufen)
__________________
Meine Bilder dürfen im Forum nachbearbeitet und wieder eingestellt werden.
-----------------------------------------------
Lichtstärke
Okami ist offline   Mit Zitat antworten
Alt 16.05.2018, 20:56   #27
Pippilotta
Benutzer
 
Registriert seit: 22.05.2013
Ort: sounds like Whoopataal
Beiträge: 9.285
Standard AW: Nach Wechsel zu Sony Vollformat enttäuscht oder mache ich etwas falsch?

Zitat:
Zitat von aglo Beitrag anzeigen
Also alle Bilder wurden mit der Fokuseinstellung "Breit" gemacht, somit hat die Kamera eigentlich alle bis auf die Blende selber gemacht, deswegen wundere ich mich ja auch so über diesen Matsch.
D.h., Du hast der Kamera die Wahl überlassen, worauf sie scharfstellen möchte?
Worauf hat sie denn fokussiert? Hast Du mit dem Auslösen gewartet, bis sie Dir die erfolgte Scharfstellung signalisiert hat (grüne Felder)?
__________________
"Wir sehen die Dinge nicht so, wie sie sind; wir sehen sie so, wie wir sind." (Anaïs Nin)
Pippilotta ist offline   Mit Zitat antworten
Alt 16.05.2018, 21:15   #28
aglo
Benutzer
 
Threadstarter
 
Registriert seit: 08.08.2011
Beiträge: 129
Standard AW: Nach Wechsel zu Sony Vollformat enttäuscht oder mache ich etwas falsch?

Jawoll, ich warte immer, bis die Fokusfelder grün sind.
aglo ist offline   Mit Zitat antworten
Alt 16.05.2018, 21:36   #29
Häuschen
Benutzer
 
Registriert seit: 11.07.2013
Beiträge: 1.222
Standard AW: Nach Wechsel zu Sony Vollformat enttäuscht oder mache ich etwas falsch?

Huch, sind die duster.

Bei etwas besserem Licht nochmals üben - Wette, das hilft?
Häuschen ist offline   Mit Zitat antworten
Alt 16.05.2018, 22:17   #30
chickenhead
Moderator
 
Registriert seit: 25.07.2005
Ort: Schmidtheim
Beiträge: 24.780
Standard AW: Nach Wechsel zu Sony Vollformat enttäuscht oder mache ich etwas falsch?

Das ist zwar bei Nikon nicht anders, aber du hast schon bei Verwendung von Stativ den Stabi ausgemacht, oder?

Der IBIS braucht selbst bei den neuesten Sony Kamera eine gewisse Zeit. Wird bei der A7II nicht besser sein. Also bei Freihand könnte das auch ein Punkt sein, der eine Unschärfe verursacht.
__________________
Gruß Thorsten
__________________________________________

Sony A9 | EF 16-35/4 IS USM | EF 24-105/4 OS HSM | EF 35/1,4 HSM | EF 85/1,4 HSM | EF 500/4 OS HSM | TC-1401 | MC-11 | 2x Godox 860II C | Godox 685 S | Godox XPro C/S | Godox X1R C

Meine Bilder
Beiträge als Moderator in Grün
Beiträge als User in schwarz
chickenhead ist offline   Mit Zitat antworten
Antwort


Zurück   DSLR-Forum > Technik und Gestaltung > Problembilder
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu



Alle Zeitangaben in WEZ +2. Es ist jetzt 11:21 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2018, DSLR-Forum.de
Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklärst Du Dich damit einverstanden, dass Cookies gesetzt werden. Falls du mit unserer Verwendung von Cookies nicht einverstanden bist, so ändere bitte die Cookie-Einstellungen in deinem Browser oder verlasse unsere Website. Mehr erfahren