DSLR-Forum Anzeige

Zurück   DSLR-Forum > Ausrüstung > Sony E (NEX) / A (Konica Minolta AF) > Sony E / A - Allgemein

Hinweise

Anzeige

Antwort
 
Themen-Optionen Ansicht
Alt 29.06.2020, 06:10   #1
sebsei
Benutzer
 
Registriert seit: 07.06.2011
Beiträge: 26
Standard A7III zeichnet Video immer nur auf einer Karte auf

Werbung


Zu viel Werbung?
Hier kostenlos bei DSLR-Forum.de registrieren!
Hallo zusammen,
habe hier eine A7III, bei der ich simultane Aufzeichnung von Bildern und Videos auf beide Karten eingestellt habe. Für Fotos klappt das auch, Videos werden aber immer nur auf Karte 1 gespeichert.

Bei meinen A7RIII funktioniert das tadellos, hier nicht. Komme da nicht weiter, hat einer von Euch einen Tipp, ob ich irgendwo noch ein Häkchen setzen mss?

Vielen Dank!
sebsei ist offline   Mit Zitat antworten
Alt 29.06.2020, 08:46   #2
nobody23
Benutzer
 
Registriert seit: 27.09.2013
Beiträge: 553
Standard AW: A7III zeichnet Video immer nur auf einer Karte auf

https://helpguide.sony.net/ilc/1720/...001667690.html

Bitte
__________________
HP:
www.phototrips.ch
nobody23 ist offline   Mit Zitat antworten
Alt 30.06.2020, 08:42   #3
sebsei
Benutzer
 
Threadstarter
 
Registriert seit: 07.06.2011
Beiträge: 26
Standard AW: A7III zeichnet Video immer nur auf einer Karte auf

Danke Dir, ja, so waren die Einstellungen, deshalb bin ich ja ein bisschen ratlos...
sebsei ist offline   Mit Zitat antworten
Alt 30.06.2020, 12:17   #4
silent712
Benutzer
 
Registriert seit: 23.10.2008
Beiträge: 197
Standard AW: A7III zeichnet Video immer nur auf einer Karte auf

Hast du zufällig 4K mit hoher Qualität ausgewählt und unterschiedliche Speicherkarten bzw. Geschwindigkeiten?
__________________
Erfolgreich gehandelt mit: siehe Profil unter Ausrüstung.
Flickr
silent712 ist offline   Mit Zitat antworten
Werbung
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Alt 30.06.2020, 14:14   #5
Batzman
Benutzer
 
Registriert seit: 22.08.2019
Beiträge: 42
Standard AW: A7III zeichnet Video immer nur auf einer Karte auf

Zitat:
Zitat von silent712 Beitrag anzeigen
Hast du zufällig 4K mit hoher Qualität ausgewählt und unterschiedliche Speicherkarten bzw. Geschwindigkeiten?
Bei der A7III sind die beiden Kartenslots unterschiedlich schnell.
Batzman ist offline   Mit Zitat antworten
Antwort


Zurück   DSLR-Forum > Ausrüstung > Sony E (NEX) / A (Konica Minolta AF) > Sony E / A - Allgemein
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Werbung


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:39 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2020, DSLR-Forum.de
Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklärst Du Dich damit einverstanden, dass Cookies gesetzt werden. Falls du mit unserer Verwendung von Cookies nicht einverstanden bist, so ändere bitte die Cookie-Einstellungen in deinem Browser oder verlasse unsere Website. Mehr erfahren