DSLR-Forum Anzeige

Zurück   DSLR-Forum > Ausrüstung > Fujifilm X > Fujifilm X Allgemein

Hinweise

Anzeige

Antwort
 
Themen-Optionen Ansicht
Alt 29.06.2020, 08:10   #11
Jens Zerl
Benutzer
 
Registriert seit: 05.01.2006
Beiträge: 7.797
Standard AW: IBIS meiner X-H1 arbeitet ständig bei XF 14

Das XF14/2.8 hat ja aber keine Stabi...

Das einzige, was mir einfallen würde ist, dass mit der Schnittstelle irgendwas nicht stimmt.
__________________
Fuji X-T4, X-T2, X-H1, X-T10: XF 23/1.4 - XF 35/1.4 - XF 56/1.2 - XF 10-24/4 - XF 18-55/2.8-4 - XF 55-200/3.5-4.8 - Walimex 8/2.8 - Samyang 12/2
Jens Zerl ist offline   Mit Zitat antworten
Alt 29.06.2020, 11:24   #12
dysann
Benutzer
 
Threadstarter
 
Registriert seit: 24.03.2007
Ort: Losheim am See
Beiträge: 160
Standard AW: IBIS meiner X-H1 arbeitet ständig bei XF 14

Hallo,

Ich habe heute .mit dem KD von Fuji telefoniert und es liegt an dem größeren Bildkreis da muss der Sensor mehr ausgleichen.

Danke für die reichlichen Antworten.
__________________
5Dmk3; X-E2s; X-PRO2; X-H1; und viel Glas
dysann ist offline   Mit Zitat antworten
Alt 29.06.2020, 12:42   #13
Jens Zerl
Benutzer
 
Registriert seit: 05.01.2006
Beiträge: 7.797
Standard AW: IBIS meiner X-H1 arbeitet ständig bei XF 14

Zitat:
Zitat von dysann Beitrag anzeigen
Ich habe heute .mit dem KD von Fuji telefoniert und es liegt an dem größeren Bildkreis da muss der Sensor mehr ausgleichen.
Was ja aber keine Erklärung dafür ist, dass er immer ausgleicht, obwohl Du "nur Aufnahme" ausgewählt hast...
__________________
Fuji X-T4, X-T2, X-H1, X-T10: XF 23/1.4 - XF 35/1.4 - XF 56/1.2 - XF 10-24/4 - XF 18-55/2.8-4 - XF 55-200/3.5-4.8 - Walimex 8/2.8 - Samyang 12/2
Jens Zerl ist offline   Mit Zitat antworten
Alt 29.06.2020, 13:36   #14
Baden
Benutzer
 
Registriert seit: 04.03.2009
Ort: Raum Frankfurt/Main
Beiträge: 1.422
Standard AW: IBIS meiner X-H1 arbeitet ständig bei XF 14

Zitat:
Zitat von dysann Beitrag anzeigen
...es liegt an dem größeren Bildkreis da muss der Sensor mehr ausgleichen...
Trotzdem seltsam.
An meiner H1 ist der IBIS auch in Verbindung mit dem 14er kaum hörbar.
Eine Vibration der Kamera ist mir noch nicht aufgefallen.
Baden ist offline   Mit Zitat antworten
Werbung
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Alt 29.06.2020, 14:47   #15
dysann
Benutzer
 
Threadstarter
 
Registriert seit: 24.03.2007
Ort: Losheim am See
Beiträge: 160
Standard AW: IBIS meiner X-H1 arbeitet ständig bei XF 14

Die Tage werde ich bei Ei em Kollegen das gleiche Objektiv mal an meiner Kamera ausprobieren.
Was mich auch wundert bei meinem 10-24mm macht sie auch keine solche Geräusche und da ist bei 10mm der Bildkreis noch größer.
__________________
5Dmk3; X-E2s; X-PRO2; X-H1; und viel Glas
dysann ist offline   Mit Zitat antworten
Alt 30.06.2020, 10:28   #16
delphin_007
Benutzer
 
Registriert seit: 30.05.2011
Beiträge: 702
Standard AW: IBIS meiner X-H1 arbeitet ständig bei XF 14

Zitat:
Zitat von dysann Beitrag anzeigen
Hallo,

... KD von Fuji ... es liegt an dem größeren Bildkreis da muss der Sensor mehr ausgleichen.
Sorry lieber "Kundendienst"-Mitarbeiter - das dürfte technisch gesehen völliger Nonsens sein.
delphin_007 ist offline   Mit Zitat antworten
Alt 30.06.2020, 11:24   #17
Jens Zerl
Benutzer
 
Registriert seit: 05.01.2006
Beiträge: 7.797
Standard AW: IBIS meiner X-H1 arbeitet ständig bei XF 14

Ich denke es ist jeweils Bildwinkel gemeint, nicht Bildkreis.
__________________
Fuji X-T4, X-T2, X-H1, X-T10: XF 23/1.4 - XF 35/1.4 - XF 56/1.2 - XF 10-24/4 - XF 18-55/2.8-4 - XF 55-200/3.5-4.8 - Walimex 8/2.8 - Samyang 12/2
Jens Zerl ist offline   Mit Zitat antworten
Alt 30.06.2020, 11:32   #18
delphin_007
Benutzer
 
Registriert seit: 30.05.2011
Beiträge: 702
Standard AW: IBIS meiner X-H1 arbeitet ständig bei XF 14

Zitat:
Zitat von dysann Beitrag anzeigen
... bei meinem 10-24mm macht sie auch keine solche Geräusche und da ist bei 10mm der Bildkreis noch größer.
Oh weh ... jetzt wirds immer unsinniger.

Wenn Kunden schon berechtigterweise Fragen an einen Hersteller richten, sollten wenigstens deren Mitarbeiter nicht durch komplettes Unwissen noch grössere Verwirrung erzeugen.


1. Hier wurde vermutlich der Bildwinkel der Objektive gemeint (wie Jens oben ebenfalls bemerkte). Ist direkt von der Brennweite abhängig. Kürzere Brennweiten ergeben größere Bildwinkel. Auf die Arbeit eines Bildstabilisators hat die Brennweite Einfluss - aber eher genau umgekehrt, wie hier vermutet. Kürzere Brennweiten erzeugen beim IBIS kleinere nötige Auslenkungen zur Korrektur. Er arbeitet also eher "weniger" (wenn man schon so unpräzise Bezeichnungen benutzt).

2. Das von Dir erwähnte 10-24 hat (im Unterschied zum 14er) zusätzlich einen im Objektiv verbauten OIS. Hier arbeiten dann also zwei Stabilisierungssysteme zusammen. Eine ganz andere Konfiguration.

3. Der vom "KD-Mitarbeiter" erwähnte "Bildkreis" ist hingegen der Bereich, den ein Objektiv bildseitig ausleuchten kann. Er ist keineswegs direkt von der Brennweite abhängig, sondern ist ein Ergebnis der Auslegung des Objektivs als Gesamtsystem. Die Bildkreise der verschiedenen originalen Fuji-Objektive dürften sich nur marginal unterscheiden - denn sie sind alle für die eigenen APS-C-Sensoren ausgelegt. Merklich "grössere Bildkreise" hat man in einer Kombination Objektiv-Kamera eigentlich nur in wenigen Fällen:
- bei Tilt-Shift-Objektiven. Dort ist der grössere Bildkreis NÖTIG für die Tilt- und Shift-Funktion. Solche Objektive brauchen grössere Linsendurchmesser und sind damit grösser/schwerer/teurer, als die üblichen Objektive für das jeweilige System.
- wenn man ein Objektiv an ein System anflanscht, welches einen kleineren Sensor (als der, für den das Objektiv ausgelegt wurde) benutzt. Kann sowohl direkt sein (z.B. innerhalb eines Herstellers, wo die Objektive für Kleinbildformat auch an APS-C benutzbar sind) oder auch per Adapter.
Ein stinknormales Objektiv wie das 14er innerhalb seines Systems mit einem merklich grösserem Bildkreis auszustatten, würde es deutlich schwerer/grösser/teurer machen - das macht kein Hersteller ohne triftigen Grund.

4. An meiner H1 hört sich der IBIS eigentlich immer gleich an. Egal, in welchen Betriebsmodus oder welches Objektiv dran sitzt. Der Sensor muss systembedingt selbst bei ausgeschalteter Stabilisierungsfunktion permanent gehalten werden. Dabei entsteht nahezu immer das gleiche Geräuschniveau.
Der IBIS der Kamera hat einen maximalen Arbeitsbereich - also eine maximal mögliche Auslenkung des beweglichen Sensors als Grenze. Die ändert sich auch nicht, wenn man ein Objektiv mit grösserem Bildkreis davor montiert.

5. Was bei dem 14er sehr wohl vergleichsweise laut ist, ist der Autofokus !! Ist ein uraltes Design und macht laute Geräusche, die man getrost als "Rumpeln" beschreiben kann. Keins der neueren Objektivdesigns bei Fuji hat das noch so. Spontan fallen mir da als weitere Beispiele für Krachmacher noch die ebenfalls alten 35/1.4 und 56/1.2 ein - die machen ähnlichen Radau.


In dem Zusammenhang solltest Du mal nachschauen, ob im Autofokus-Menü Deiner H1 vielleicht der Pre-Af aktiviert ist. Das führt nämlich bei Nutzung der alten Objektive zu quasi permanentem Gerumpel.
Aber selbst ohne Pre-AF stört mich das bei jedem Bild bzw. jedem neuen Anpeilen eines Motivs bei halbem Druck aus dem Auslöser wieder neu entstehende Gerumpel der alten Objektivgeneration.

Geändert von delphin_007 (30.06.2020 um 11:35 Uhr)
delphin_007 ist offline   Mit Zitat antworten
Alt 30.06.2020, 19:17   #19
Tomferatu
Benutzer
 
Registriert seit: 25.12.2015
Beiträge: 320
Standard AW: IBIS meiner X-H1 arbeitet ständig bei XF 14

Zitat:
Zitat von delphin_007 Beitrag anzeigen
...
...
In dem Zusammenhang solltest Du mal nachschauen, ob im Autofokus-Menü Deiner H1 vielleicht der Pre-Af aktiviert ist. Das führt nämlich bei Nutzung der alten Objektive zu quasi permanentem Gerumpel.
Aber selbst ohne Pre-AF stört mich das bei jedem Bild bzw. jedem neuen Anpeilen eines Motivs bei halbem Druck aus dem Auslöser wieder neu entstehende Gerumpel der alten Objektivgeneration.
Sehr schöne Gesamtschau und ganz heißer Tipp mit Pre-AF. Wenn ich drauf wetten sollte, würde ich einen 10er setzen .
__________________
Fujifilm X-H1 / X100F / XF16 1.4 / XF35 1.4 / XF56 1.2 / XF90 2.0 / XF16-80 4.0 / XF100-400 4.5-5.6
Tomferatu ist offline   Mit Zitat antworten
Alt 01.07.2020, 09:39   #20
dysann
Benutzer
 
Threadstarter
 
Registriert seit: 24.03.2007
Ort: Losheim am See
Beiträge: 160
Standard AW: IBIS meiner X-H1 arbeitet ständig bei XF 14

Zitat:
Zitat von Tomferatu Beitrag anzeigen
Sehr schöne Gesamtschau und ganz heißer Tipp mit Pre-AF. Wenn ich drauf wetten sollte, würde ich einen 10er setzen .
Morgen zusammen
Den 10er hätte ich verloren.
Danke für den Tipp, das war's.
Es rumpelt bedeutend weniger und die Kamera ist fast normal.
Richtig ist auch das die älteren Objektive mehr Geräusche beim fokussiere machen.
Danke für eure Ratschläge.
__________________
5Dmk3; X-E2s; X-PRO2; X-H1; und viel Glas
dysann ist offline   Mit Zitat antworten
Antwort


Zurück   DSLR-Forum > Ausrüstung > Fujifilm X > Fujifilm X Allgemein
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Werbung


Alle Zeitangaben in WEZ +2. Es ist jetzt 04:21 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2020, DSLR-Forum.de
Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklärst Du Dich damit einverstanden, dass Cookies gesetzt werden. Falls du mit unserer Verwendung von Cookies nicht einverstanden bist, so ändere bitte die Cookie-Einstellungen in deinem Browser oder verlasse unsere Website. Mehr erfahren