DSLR-Forum Anzeige

Zurück   DSLR-Forum > Ausrüstung > FT / µFT (Olympus / Panasonic / Leica) > FT / µFT - Allgemein

Hinweise

Anzeige

 
 
Themen-Optionen Ansicht
Alt 19.05.2019, 09:41   #1
umut
Benutzer
 
Registriert seit: 20.01.2009
Beiträge: 770
Standard keine Lupe bei Verwendung des Snapshotrings (E-PL9)

Werbung


Zu viel Werbung?
Hier kostenlos bei DSLR-Forum.de registrieren!
Hallo Fotofreunde,

ich habe meine kleine Olympus so eingestellt, dass ich bei dem manuellen Fokus die Kamera-Unterstützung mit Lupenfunktion + Peaking erhalte.

Das 17mmF:1,8er Objektiv hat ja diesen praktischen Snapshotring, der einfach zurück gezogen wird um in den manuellen Fokus zu wechseln.

Das geht zwar ruck-zuck, doch hier erhalte ich keine Unterstützung durch die Kamera.
Ist das generell nicht möglich, oder fehlt hier irgend eine Einstellung im Menü?

Vielen Dank für eure Hilfe! - Michael
umut ist offline   Mit Zitat antworten
 


Zurück   DSLR-Forum > Ausrüstung > FT / µFT (Olympus / Panasonic / Leica) > FT / µFT - Allgemein
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu




Das könnte Dich auch interessieren:

Alle Zeitangaben in WEZ +2. Es ist jetzt 08:39 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2020, DSLR-Forum.de
Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklärst Du Dich damit einverstanden, dass Cookies gesetzt werden. Falls du mit unserer Verwendung von Cookies nicht einverstanden bist, so ändere bitte die Cookie-Einstellungen in deinem Browser oder verlasse unsere Website. Mehr erfahren