DSLR-Forum Anzeige

Zurück   DSLR-Forum > Technik und Gestaltung > Problembilder

Hinweise

Anzeige
Antwort
 
Themen-Optionen Ansicht
Alt 01.01.2013, 20:23   #1
matze2ooo
Benutzer
 
Registriert seit: 08.09.2012
Beiträge: 209
Standard Vertikale Streifen bei ISO100 - Banding?

Werbung
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Hallo Leute

Warum treten diese vertikalen Streifen auf bei ISO100? Ich dachte Banding kommt nur bei High-ISO Aufnahmen vor. Durch entrauschen bekomme ich die leider nicht immer weg...

Grüsse
Matthias
Angehängte Grafiken
Dateityp: jpg IMG_3600.jpg (157,6 KB, 524x aufgerufen)
Dateityp: jpg IMG_3600-2.jpg (203,5 KB, 497x aufgerufen)
__________________
Bruce Barnbaum Fan - 5D Mark IV, 7D (Magic Lantern), EF 24-70mm f/2.8 II USM, EF 50mm f/1.4 USM

Geändert von matze2ooo (01.01.2013 um 20:52 Uhr)
matze2ooo ist offline   Mit Zitat antworten
Alt 01.01.2013, 20:26   #2
m9898
Benutzer
 
Registriert seit: 08.07.2012
Ort: Konstanz
Beiträge: 254
Standard AW: Horizontale Streifen bei ISO100 - Banding?

Ich sehe keine Streifen.
m9898 ist offline   Mit Zitat antworten
Alt 01.01.2013, 20:28   #3
Zyro
Benutzer
 
Registriert seit: 18.09.2006
Ort: Ruhrstadt
Beiträge: 420
Standard AW: Horizontale Streifen bei ISO100 - Banding?

Hast du da zufällig durch eine Scheibe fotografiert? Besonders Scharf ist der Mond nämlich auch nicht. Vielleicht (!) liegt ja hier die Fehlerquelle.
Zyro ist offline   Mit Zitat antworten
Alt 01.01.2013, 20:33   #4
matze2ooo
Benutzer
 
Threadstarter
 
Registriert seit: 08.09.2012
Beiträge: 209
Standard AW: Horizontale Streifen bei ISO100 - Banding?

Seltsam, die Streifen scheinen durch das hochladen zu verschwinden...

Fotografiert wurde im Freien - es war also keine Scheibe dazwischen.
Angehängte Grafiken
Dateityp: jpg IMG_3600-3.jpg (406,0 KB, 394x aufgerufen)
__________________
Bruce Barnbaum Fan - 5D Mark IV, 7D (Magic Lantern), EF 24-70mm f/2.8 II USM, EF 50mm f/1.4 USM
matze2ooo ist offline   Mit Zitat antworten
Werbung
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Alt 01.01.2013, 20:37   #5
Thundersnook
Benutzer
 
Registriert seit: 06.08.2010
Ort: L.E.
Beiträge: 1.266
Standard AW: Horizontale Streifen bei ISO100 - Banding?

Also horizontale Streifen sehe ich nicht, dafür aber vertikale. Und das auch nur wenn ich leicht von oben auf meinen Monitor schaue .. ich persönlich würde auch Vermuten, dass es sich um Banding handelt.
__________________
-----------------------------
Greets, Felix! =)
ISO 6400 is kein schmutziges Wort!
Fuji X-T1
Flickr

Geändert von Thundersnook (01.01.2013 um 20:39 Uhr)
Thundersnook ist offline   Mit Zitat antworten
Alt 01.01.2013, 20:37   #6
Zyro
Benutzer
 
Registriert seit: 18.09.2006
Ort: Ruhrstadt
Beiträge: 420
Standard AW: Horizontale Streifen bei ISO100 - Banding?

Unterhalb des Mondes kann man die Streifen noch leicht sehen bzw. erahnen. Aber eine Erklärung habe ich dafür auch nicht.
Zyro ist offline   Mit Zitat antworten
Alt 01.01.2013, 20:38   #7
Erstklaessler
Benutzer
 
Registriert seit: 11.05.2011
Beiträge: 456
Standard AW: Horizontale Streifen bei ISO100 - Banding?

Also ich sehe hier vertikale Streifen.

PS: Banding scheint mir plausibel.

Geändert von Erstklaessler (01.01.2013 um 20:42 Uhr)
Erstklaessler ist offline   Mit Zitat antworten
Alt 01.01.2013, 20:39   #8
matze2ooo
Benutzer
 
Threadstarter
 
Registriert seit: 08.09.2012
Beiträge: 209
Standard AW: Horizontale Streifen bei ISO100 - Banding?

Zitat:
Zitat von Thundersnook Beitrag anzeigen
Also horizontale Streifen sehe ich nicht, dafür aber vertikale. Und das auch nur wenn ich leicht von oben auf meinen Monitor schaue .. ich persönlich würde auch Vermuten, dass es sich um Banding handelt
Natürlich vertikale... war wohl etwas viel Alk gestern Nacht
__________________
Bruce Barnbaum Fan - 5D Mark IV, 7D (Magic Lantern), EF 24-70mm f/2.8 II USM, EF 50mm f/1.4 USM
matze2ooo ist offline   Mit Zitat antworten
Alt 01.01.2013, 20:55   #9
matze2ooo
Benutzer
 
Threadstarter
 
Registriert seit: 08.09.2012
Beiträge: 209
Standard AW: Vertikale Streifen bei ISO100 - Banding?

Hier noch eins, hab extra den Belichtungsregler in Lightroom voll aufgezogen um die Streifen deutlicher zu zeigen. Am Objektiv kanns nicht liegen, das tritt bei zwei Verschiedenen auf...
Angehängte Grafiken
Dateityp: jpg IMG_3773.jpg (184,3 KB, 417x aufgerufen)
__________________
Bruce Barnbaum Fan - 5D Mark IV, 7D (Magic Lantern), EF 24-70mm f/2.8 II USM, EF 50mm f/1.4 USM
matze2ooo ist offline   Mit Zitat antworten
Alt 01.01.2013, 20:57   #10
Plany
Benutzer
 
Registriert seit: 09.12.2011
Ort: Niederösterreich
Beiträge: 1.925
Standard AW: Vertikale Streifen bei ISO100 - Banding?

sind das RAW, die du so aufziehst??
Ich hoffe, wir reden nicht von jpgs.
Ich hab das so bei ISO 100 noch nie gesehn..

Kamerainterne Rauschreduzierung?

MfG, Christoph.
__________________
Es muss nur Spass machen. Es braucht nicht zwingend auch Sinn machen.
Plany ist offline   Mit Zitat antworten
Antwort


Zurück   DSLR-Forum > Technik und Gestaltung > Problembilder
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu


Werbung.



Alle Zeitangaben in WEZ +2. Es ist jetzt 11:05 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2021, DSLR-Forum.de