DSLR-Forum
AnzeigeTamron

Zurück   DSLR-Forum > Ausrüstung > FT / µFT (Olympus / Panasonic / Leica) > FT / µFT - Allgemein

Anzeige

Antwort
 
Themen-Optionen Ansicht
Alt 23.05.2018, 13:07   #11
kleinerKnipser
Benutzer
 
Threadstarter
 
Registriert seit: 02.11.2008
Beiträge: 57
Standard AW: EM1 Auslöserproblem

Hatte gerade ein sehr nettes Gespräch mit dem Kundendienst und die Kamera wird erst mal eingeschickt.
Mal schauen was dabei rauskommt...

Danke euch für den Support und Gruß
Sebastian
kleinerKnipser ist offline   Mit Zitat antworten
Alt 24.05.2018, 17:24   #12
kassandro
Benutzer
 
Registriert seit: 30.03.2006
Ort: Oberharz
Beiträge: 1.394
Standard AW: EM1 Auslöserproblem

Wenn du einen Batteriegriff hast, würde ich mal dessen Auslöser probieren.
kassandro ist offline   Mit Zitat antworten
Antwort


Zurück   DSLR-Forum > Ausrüstung > FT / µFT (Olympus / Panasonic / Leica) > FT / µFT - Allgemein
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu




Alle Zeitangaben in WEZ +2. Es ist jetzt 17:12 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2018, DSLR-Forum.de
Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklärst Du Dich damit einverstanden, dass Cookies gesetzt werden. Falls du mit unserer Verwendung von Cookies nicht einverstanden bist, so ändere bitte die Cookie-Einstellungen in deinem Browser oder verlasse unsere Website. Mehr erfahren