DSLR-Forum Anzeige

Zurück   DSLR-Forum > Ausrüstung > Fujifilm X > Fujifilm X Allgemein

Hinweise

Anzeige

Antwort
 
Themen-Optionen Ansicht
Alt 20.03.2016, 10:43   #1
Lea74
Benutzer
 
Registriert seit: 13.05.2007
Ort: Dortmund
Beiträge: 346
Standard Problem mit Fuji X-T10 und 35mm 1.4

Werbung


Zu viel Werbung?
Hier kostenlos bei DSLR-Forum.de registrieren!
Hallo ihr,

vorweg folgendes: Ich habe den Body der Kamera und die Objektive mit der neuesten Firmware geupdated.

Zum Problem: ich habe mir die Fuji X-T10 gekauft als Bundle mit dem 18-55. Dazu habe ich mir ein 10-24mm f4 neu gekauft. Die Objektive funktionieren ohne Probleme.

Dann habe ich mir bei Ebay ein 35mm f 1.4 gebraucht gekauft. Guter Zustand mit Rechnung aus Mitte 2014.

Wenn ich das 35mm Objektiv an der Kamera habe und diese längere Zeit ausgeschaltet ist, kann ich sie nicht mehr einschalten.

Ich muss den Akku entfernen, wieder einsetzen und anschließend gehts wieder.

Wie geschrieben, habe ich das Problem mit den anderen nicht. Es ist mir jedenfalls noch nicht aufgefallen.

Woran könnte das liegen? Ich denke mal ein Fehler beim Objektiv?

LG
Lea

Nachtrag:

Längere Zeit = ca. 1 Stunde.
Objektiv rastet fest ein, hat keine Macken an den Kontakten, sieht aus wie neu.
__________________
Erfolgreich gehandelt mit: Bouba, Oesibub, KlausinHolstein,Andres Bürig, Hornet666, NIKD750, Bigbossman u.a.

Geändert von Lea74 (20.03.2016 um 11:24 Uhr)
Lea74 ist offline   Mit Zitat antworten
Alt 20.03.2016, 10:53   #2
Neejah
Benutzer
 
Registriert seit: 19.02.2009
Ort: Karlsruhe
Beiträge: 903
Standard AW: Problem mit Fuji X-T10 und 35mm 1.4

Definiere längere Zeit Eine Woche im Schrank? Eine Stunde in der Fototasche? Kontakte am Objektiv sauber? Rastet es korrekt ein oder stellst du fest, dass das 35er viel Spiel hat am Bajonett?
__________________
Eine Signatur aus kontrolliert biologischem Anbau

Instagram
Neejah ist offline   Mit Zitat antworten
Alt 20.03.2016, 11:22   #3
Lea74
Benutzer
 
Threadstarter
 
Registriert seit: 13.05.2007
Ort: Dortmund
Beiträge: 346
Standard AW: Problem mit Fuji X-T10 und 35mm 1.4

Sorry.

Die Definition von längere Zeit in meinem Sinne dieses Threads lautet

ca. 1 Stunde.

Es rastet fest ein, hat kein Spiel und sieht optisch aus wie neu...

:-)

LG
Lea
__________________
Erfolgreich gehandelt mit: Bouba, Oesibub, KlausinHolstein,Andres Bürig, Hornet666, NIKD750, Bigbossman u.a.
Lea74 ist offline   Mit Zitat antworten
Alt 20.03.2016, 17:55   #4
*****
Gast
 
Beiträge: n/a
Standard AW: Problem mit Fuji X-T10 und 35mm 1.4

Hast Du vielleicht im Bekanntenkreis noch jemanden mit Fuji.
Dann mal an einer anderen Cam testen.
Ansonsten zu Fuji nach Kleve senden, hast ja noch Garantie drauf.
  Mit Zitat antworten
Werbung
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Alt 20.03.2016, 18:13   #5
noenken
Benutzer
 
Registriert seit: 21.12.2009
Ort: Hamburg
Beiträge: 3.589
Standard AW: Problem mit Fuji X-T10 und 35mm 1.4

Sofern das Verhalten auch an einer weiteren Kamera reproduziert werden kann würde ich das Glas dem Verkäufer um die Ohren hauen. Falls nicht: Fuji fragen.
__________________
-> Alle meine Themen! <-
noenken ist offline   Mit Zitat antworten
Alt 20.03.2016, 19:13   #6
Hoenez
Benutzer
 
Registriert seit: 16.09.2009
Beiträge: 430
Standard AW: Problem mit Fuji X-T10 und 35mm 1.4

1. Verkäufer kontaktieren ( der/die wird wahrscheinlich von nichts wissen)
2. Fuji kontaktieren, die machen zum Glück viel auf Kulanz

Ich selber hatte auch einmal ein seltsames Problem mit nem 35er und der Pro1: Die Kamera hat sich immer wieder komplett aufgehängt wenn die Linse dran war. Allerdings hat hier ein Firmwareupdate geholfen (bei Dir zumindest momentan nicht möglich).
Viel Erfolg!
Hoenez ist offline   Mit Zitat antworten
Alt 20.03.2016, 19:22   #7
Rexter
Benutzer
 
Registriert seit: 02.09.2012
Beiträge: 189
Standard AW: Problem mit Fuji X-T10 und 35mm 1.4

Firmwareupdate für das Objektiv durchführen, wenn es denn nicht schon die letzte FW hat.
http://www.fujifilm.com/support/digi...e/lens/xf35mm/
Rexter ist offline   Mit Zitat antworten
Alt 20.03.2016, 19:37   #8
Lea74
Benutzer
 
Threadstarter
 
Registriert seit: 13.05.2007
Ort: Dortmund
Beiträge: 346
Standard AW: Problem mit Fuji X-T10 und 35mm 1.4

Vielen Dank für die Antworten.

@ Rexter, wie ich in meinem Posting bereits schrieb, sind die Kamera und das Objektiv mit der neuesten Firmware versehen.

Da es sich um einen Gebrauchtkauf handelt, denke ich nicht, dass es Sinn macht, sich mit dem Verkäufer bei Ebay auseinander zu setzen. Es wäre ja auch rein spekulativ, wann er von einem evtl. Mangel wusste. Beweisen werde ich das wohl kaum können.

Da in meinem Bekanntenkreis nur Nikon und Sony verwendet wird, kann ich auch leider nicht an einem anderen Body testen.

Ich will zwar jetzt von Nikon weg und werde alles verkaufen (D800, Objektive etc.) und mir noch eine Fuji X-Pro 2 dazu kaufen, jedoch möchte ich mit dem einschicken nicht warten. Außerdem habe ich angst, mir die Kamera zu zerstören ...

Ich werde das Objektiv wohl einschicken...
__________________
Erfolgreich gehandelt mit: Bouba, Oesibub, KlausinHolstein,Andres Bürig, Hornet666, NIKD750, Bigbossman u.a.
Lea74 ist offline   Mit Zitat antworten
Alt 20.03.2016, 19:57   #9
Lea74
Benutzer
 
Threadstarter
 
Registriert seit: 13.05.2007
Ort: Dortmund
Beiträge: 346
Standard AW: Problem mit Fuji X-T10 und 35mm 1.4

Kann mir jemand helfen, wie und wo ich das Objektiv einsenden kann??

LG
Lea
__________________
Erfolgreich gehandelt mit: Bouba, Oesibub, KlausinHolstein,Andres Bürig, Hornet666, NIKD750, Bigbossman u.a.
Lea74 ist offline   Mit Zitat antworten
Alt 20.03.2016, 21:09   #10
lonely0563
Benutzer
 
Registriert seit: 09.12.2008
Beiträge: 4.570
Standard AW: Problem mit Fuji X-T10 und 35mm 1.4

Zitat:
Zitat von Lea74 Beitrag anzeigen
Kann mir jemand helfen, wie und wo ich das Objektiv einsenden kann??

LG
Lea
Da wird Dir geholfen....

Ich würde aber erst mal dort anrufen, da kann man im Vorfeld schon einiges abklären....
__________________
Gruß lonely0563
lonely0563 ist offline   Mit Zitat antworten
Antwort


Zurück   DSLR-Forum > Ausrüstung > Fujifilm X > Fujifilm X Allgemein
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu




Das könnte Dich auch interessieren:

Alle Zeitangaben in WEZ +1. Es ist jetzt 10:48 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2020, DSLR-Forum.de
Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklärst Du Dich damit einverstanden, dass Cookies gesetzt werden. Falls du mit unserer Verwendung von Cookies nicht einverstanden bist, so ändere bitte die Cookie-Einstellungen in deinem Browser oder verlasse unsere Website. Mehr erfahren