DSLR-Forum
AnzeigeTamron

Zurück   DSLR-Forum > Ausrüstung > Sony A (Konica Minolta AF) > Sony A - Objektive

Anzeige

 
 
Themen-Optionen Ansicht
Alt 07.09.2007, 20:30   #1
.Wagge.
Benutzer
 
Registriert seit: 28.12.2003
Ort: bei Aschaffenburg
Beiträge: 2.536
Standard Probleme mit SIGMA Objektiven in Verbindung mit Minolta und Sony Alpha Kameras

Werbung


Zu viel Werbung?
Hier kostenlos bei DSLR-Forum.de registrieren!
http://www.sigma-foto.de/service/ser...-benutzer.html

Geändert von BadBoogeyMan (02.02.2015 um 21:06 Uhr) Grund: URL aktualisiert.
.Wagge. ist offline  
 


Zurück   DSLR-Forum > Ausrüstung > Sony A (Konica Minolta AF) > Sony A - Objektive
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu




Alle Zeitangaben in WEZ +2. Es ist jetzt 11:45 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2018, DSLR-Forum.de
Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklärst Du Dich damit einverstanden, dass Cookies gesetzt werden. Falls du mit unserer Verwendung von Cookies nicht einverstanden bist, so ändere bitte die Cookie-Einstellungen in deinem Browser oder verlasse unsere Website. Mehr erfahren