DSLR-Forum Anzeige

Zurück   DSLR-Forum > Ausrüstung > Sony E (NEX) / A (Konica Minolta AF) > Sony E / A - Systemzubehör

Hinweise

Anzeige

Antwort
 
Themen-Optionen Ansicht
Alt 17.09.2019, 20:18   #1
Lightning*
Benutzer
 
Registriert seit: 03.07.2010
Ort: Frankfurt a. M.
Beiträge: 51
Standard Sigma MC-11 an ALpha 7SII

Werbung


Zu viel Werbung?
Hier kostenlos bei DSLR-Forum.de registrieren!
Hallo zusammen,

um meine Canon Objektive an einer 7SII zu nutzen habe ich mir den Sigma MC-11 zugelegt. Leider ist der Autofokus sehr langsam und die Bilder teilweise unscharf.

Liegt es am alten AF (Kontrast) statt dem wie z.B. 7II Hybrid?


danke im vorraus
Lightning* ist offline   Mit Zitat antworten
Antwort


Zurück   DSLR-Forum > Ausrüstung > Sony E (NEX) / A (Konica Minolta AF) > Sony E / A - Systemzubehör
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu




Das könnte Dich auch interessieren:

Alle Zeitangaben in WEZ +1. Es ist jetzt 03:24 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2019, DSLR-Forum.de
Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklärst Du Dich damit einverstanden, dass Cookies gesetzt werden. Falls du mit unserer Verwendung von Cookies nicht einverstanden bist, so ändere bitte die Cookie-Einstellungen in deinem Browser oder verlasse unsere Website. Mehr erfahren