DSLR-Forum
AnzeigeTamron

Zurück   DSLR-Forum > Ausrüstung > Leica M > Leica M - Allgemein

Anzeige

Antwort
 
Themen-Optionen Ansicht
Alt 07.11.2015, 16:42   #1
Haze70
Benutzer
 
Registriert seit: 16.04.2013
Ort: Chemnitz
Beiträge: 215
Standard Bildfehler Leica M6

Werbung


Zu viel Werbung?
Hier kostenlos bei DSLR-Forum.de registrieren!
Hallo liebe Foriker

Ich habe heute mal den letzten Film entwickelt, und da auf einem Bild, einen schwarzer Streifen am linken Bildrand gesehen, allerdings ist das Motiv darunter noch sichtbar, der Rest des Fotos wirkt überbelichtet. Siehe Anhang

Jetzt meine Frage, was könnte der Fehler sein. Hat der Verschluss gehangen? Es ist nur ein Foto, auf dem ganzen Film.
Die Kamera wurde seit dem Bild davor, das letzte mal vielleicht drei Tage davor benutzt. Belichtungszeit müsste entweder 1/500s oder 1/1000s sein.

Grüße
Haze70

Angehängte Grafiken
Dateityp: jpg _DSC3358klein.jpg (499,7 KB, 1228x aufgerufen)
Haze70 ist offline   Mit Zitat antworten
Alt 07.11.2015, 18:17   #2
wutscherl
Benutzer
 
Registriert seit: 06.07.2007
Ort: Peine
Beiträge: 4.115
Standard AW: Bildfehler Leica M6

Wahrscheinlich hängt der Verschluss gelegentlich.

Ist das eine Repro mit einer Nikon D800?

Ich würde die Kamera mal in den Service geben. Der Fehler wird sich später häufen.

Gruss aus Peine

wutscherl
__________________
weblog über Fuji, Pentax 645D und USA-Reisen: www.klicklack.de

"Sein Leben, sein Schaffen blieb ohne Licht; er zog ganz einfach den Schieber nicht." Beaumont Newhall...

Ausrüstung: FED 1 von 1937...
wutscherl ist offline   Mit Zitat antworten
Alt 07.11.2015, 18:46   #3
Haze70
Benutzer
 
Threadstarter
 
Registriert seit: 16.04.2013
Ort: Chemnitz
Beiträge: 215
Standard AW: Bildfehler Leica M6

Ja den Film habe ich mit der D800 und einem Dia Kopiergerät abfotografiert.

Die Kamera war vor zwei Jahren erst im Service, ehe ich sie gekauft hatte, so ein Sch.... Ich hatte gedacht damit hält die Sache.

Na ja, wenn es häufiger wird, wird sie wohl noch mal zum Service müssen
Haze70 ist offline   Mit Zitat antworten
Alt 08.11.2015, 00:10   #4
Herr Sharif
Benutzer
 
Registriert seit: 14.07.2010
Ort: Frankfurt am Main
Beiträge: 983
Standard AW: Bildfehler Leica M6

Bei meiner Leica M2 (50 Jahre alt) habe ich das Problem von der anderen Seite aus: Rechts ist bei 1/1000tel immer etwa ein Drittel des Negativs unterbelichtet. Allerdings ist der Verlauf weicher als bei deinem Beispielfoto. Der Vorhang ist zu flott, hat mir mal Herr Reinhardt im Leica-Forum mal erklärt.
Bei dir sieht's - wie gesagt - etwas anders aus. Vielleicht doch eine andere Geschichte?

Nebenbei: Ich habe festgestellt, dass das aber auch nur bei niedrigen Temperaturen so ist. Egal: Ich kann da mit leben.

Shair
__________________
flickr
Herr Sharif ist offline   Mit Zitat antworten
Werbung
Acronis True Image 2017 - Die umfassende Backup-Lösung - Testversion erhältlich!
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Alt 08.11.2015, 00:15   #5
e410
Benutzer
 
Registriert seit: 15.03.2008
Ort: Dortmund
Beiträge: 1.305
Standard AW: Bildfehler Leica M6

Zitat:
Zitat von Haze70 Beitrag anzeigen
Die Kamera war vor zwei Jahren erst im Service, ehe ich sie gekauft hatte, so ein Sch.... Ich hatte gedacht damit hält die Sache.
Warte ab und fotografiere.
e410 ist offline   Mit Zitat antworten
Alt 08.11.2015, 16:59   #6
Haze70
Benutzer
 
Threadstarter
 
Registriert seit: 16.04.2013
Ort: Chemnitz
Beiträge: 215
Standard AW: Bildfehler Leica M6

Also, nach dem ich heute ein paar Testfotos gemacht habe, war wieder alles ok.

Also, stelle fest, eine Leica ist auch nur ein Mensch.....
Einfach erst mal weiter fotografieren und freuen.

Danke für eure Ideen und Meinungen

Lg
Haze70
Haze70 ist offline   Mit Zitat antworten
Alt 08.11.2015, 17:13   #7
decom
Benutzer
 
Registriert seit: 21.10.2006
Ort: Bayreuth
Beiträge: 2.129
Standard AW: Bildfehler Leica M6

Ich hoffe Dein Aufenthalt in Bayreuth hat weitere schöne Motive beinhaltet .
__________________
Gruß Dirk


7D Mark II | 30D |
20D | EF-S 10-22 USM
| EF-S 18-55 | EF-S 18-135 IS STM | EF 28-135 IS USM | EF 50 f/1.8 II | EF 50 f/1.8 STM | EF 70-300 L IS USM |
Canon FT QL | Panasonic FX-37 | Canon G7X

Homepage

decom ist offline   Mit Zitat antworten
Alt 12.11.2015, 10:38   #8
jochen53
Benutzer
 
Registriert seit: 12.02.2015
Beiträge: 124
Standard AW: Bildfehler Leica M6

Hallo,
alle mechanischen Kameras sollte man regelmäßig, insbesondere wenn man vorhat damit zu fotografieren, bei allen Verschlußzeiten mehrmals auslösen, von 1 Sek. bis zur 1/1000 Sek. jeweils 3-5 Mal hintereinander und wieder zurück incl. Selbstauslöser (hat die M 6 jetzt nicht). Das mache ich von Zeit zu Zeit mit allen meinen Kameras. Dadurch verteilen sich die Schmierstoffe wieder besser und werden geschmeidig.
jochen53 ist offline   Mit Zitat antworten
Alt 12.11.2015, 16:55   #9
Chorknabe
Benutzer
 
Registriert seit: 24.11.2009
Beiträge: 1.155
Standard AW: Bildfehler Leica M6

Hallo, sieht für mich aus wie ein Vorhang-Problem.

Nehmen wir an die Kamera ist aufgezogen, wir blicken von hinten auf die Vorhangtücher:
Vorhang 1 ist abgerollt und verschließt die Luke, Vorhang zwei ist links aufgerollt. Bei Druck auf den Auslöser wird der Vorhang 1 links aufgerollt und öffnet dadurch die Luke zum Film. Nach einiger Zeit wird der Vorhang 2 abgerollt und läuft ebenfalls nach Links dem Vorhang 1 hinterher und verschließt damit die Lichtluke.
Das Motiv auf dem negativ steht auf dem Kopf. Da Dein Negativ links ein Problem hat ist der Fehler rechts an der Kamera zu suchen. Die dunkle Stelle bedeutet es gibt dort eine Unterbelichtung. Vermutlich hängt der Vorhang 1 etwas auf den ersten Millimetern Weg, geht also zu langsam auf. Wenn Vorhang 2 normal läuft bekommt der Streifen rechts auf dem Negativ zu wenig Licht. Das liegt meist an altem Schmierstoff, das Zeug verharzt über die Jahrzehnte und die Rollen laufen nicht so wie sie können.

Das ganze bemerkt man aber nur wenn die Rollen sehr schnell (hintereinander) laufen, also nur bei sehr kurzen Belichtungszeiten. Ums kurz zu machen: auf die kurzen Zeiten verzichten und über kurz oder lang mal einen Service einplanen.
__________________
Grüße, der Thomas.

Chorknabe @ Flickr
Chorknabe ist offline   Mit Zitat antworten
Alt 14.11.2015, 10:08   #10
Haze70
Benutzer
 
Threadstarter
 
Registriert seit: 16.04.2013
Ort: Chemnitz
Beiträge: 215
Standard AW: Bildfehler Leica M6

Hallo

Ich habe das Bild auch an meinen Händler geschickt, er hat kulanter Weiße zugesagt, die Kamera noch mal zum Service zu schicken, da ich die Kamera bereits mit Verschlussrevision gekauft hatte, um solche Fehler zu vermeiden.
Ob nun wieder was verstellt oder verharzt ist, kann ich nicht sagen.

Ich bin erst mal froh, dass die Sache, hoffentlich für mich und der Kamera zufriedenstellend erledigt wird. Davon gehe ich aus.

Ich halte euch auf dem laufenden.
Haze70 ist offline   Mit Zitat antworten
Antwort


Zurück   DSLR-Forum > Ausrüstung > Leica M > Leica M - Allgemein
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu




Alle Zeitangaben in WEZ +2. Es ist jetzt 18:09 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2018, DSLR-Forum.de
Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklärst Du Dich damit einverstanden, dass Cookies gesetzt werden. Falls du mit unserer Verwendung von Cookies nicht einverstanden bist, so ändere bitte die Cookie-Einstellungen in deinem Browser oder verlasse unsere Website. Mehr erfahren