DSLR-Forum Anzeige

Zurück   DSLR-Forum > Ausrüstung > Canon EF / EF-S / RF > Canon EF / EF-S / RF - Allgemein

Hinweise

Anzeige
Antwort
 
Themen-Optionen Ansicht
Alt 01.10.2021, 17:04   #1
LisaL.
Benutzer
 
Registriert seit: 01.10.2021
Beiträge: 3
Standard Probleme Canon EOS 6D Mark ii

Werbung
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Huhu alle zusammen . Ich habe eine Frage an euch, da ich leider nichts dazu im Netz finde, bzw sich die eventuelle Problematik schwer beschreiben lässt.

Ich habe mir vor ein paar Tagen die Canon 6D mark ii gebraucht gekauft. Ich bin super zufrieden, das einzige, was mich etwas stutzig macht und auch etwas nervt, ist, dass sich der Bildschirm nach nur kurzer in den Live View zurückschaltet. Etwas schwer zu beschreiben... Wenn ich beispielsweise die Fotos anschaue oder in den Einstellungen eine Weile stöbere, egal ob ich gerade am etwas einstellen bin oder in die Fotos hineinzoome, um zu überprüfen, schaltet sich das aus dem Nichts in den Live View. Ist das normal oder liegt da ein defekt vor?

Liebe Grüße
LisaL. ist offline   Mit Zitat antworten
Alt 01.10.2021, 17:45   #2
KHZ
Benutzer
 
Registriert seit: 22.01.2008
Ort: an der schönen Ruhr
Beiträge: 3.163
Standard AW: Probleme Canon EOS 6D Mark ii

Du solltest auf jeden Fall nicht auf den Auslöser drücken (auch ohne Auszulösen), dann schaltet die Kamera sofort in Aufnahmemodus
Karl
KHZ ist offline   Mit Zitat antworten
Alt 01.10.2021, 18:00   #3
LisaL.
Benutzer
 
Threadstarter
 
Registriert seit: 01.10.2021
Beiträge: 3
Standard AW: Probleme Canon EOS 6D Mark ii

Zitat:
Zitat von KHZ Beitrag anzeigen
Du solltest auf jeden Fall nicht auf den Auslöser drücken (auch ohne Auszulösen), dann schaltet die Kamera sofort in Aufnahmemodus
Karl
Das weiß ich. Während ich in den Einstellungen bin und etwas einstellen möchte, bin ich nicht auf dem Auslöser es geht einfach von alleine aus. Auch, wenn ich gerade Fotos zeige oder durch gehe, schaltet er einfach wieder in den Aufnahmemodus, da drücke ich absolut nichts anderes.
LisaL. ist offline   Mit Zitat antworten
Alt 01.10.2021, 18:17   #4
scorpio
Administrator
 
Registriert seit: 05.10.2003
Ort: Salzbergen
Beiträge: 29.758
Standard AW: Probleme Canon EOS 6D Mark ii

Dieses Verhalten dürfte fehlerhaft sein.
__________________
Gruß, Rüdiger - aka scorpio
----
Hier geht's zum DSLR-Forum Fotowettbewerb. Jeden Monat wechselnd attraktive Gewinnprämien, gesponsert von unserem Partner PixelfotoExpress.
----
Die Forums FOTOVERSICHERUNGEN von unserem Sponsor Versicherungsmakler Poepping:
- FotoAUSRÜSTUNGSversicherung
- FotoHAFTpflichtversicherung
scorpio ist offline   Mit Zitat antworten
Werbung
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Alt 02.10.2021, 12:07   #5
Johnny59
Benutzer
 
Registriert seit: 09.06.2015
Ort: Lüneburg
Beiträge: 1.445
Standard AW: Probleme Canon EOS 6D Mark ii

Ein solches Verhalten kenne ich von meiner 6DII ebenfalls nicht, allerdings kenne ich mich auch nicht in allen Einstellungen aus.

Hast Du es schon einmal mit einem Reset auf Werkseinstellungen versucht (wenn das für Dich in Frage kommt)?
__________________
Viele liebe Grüße vom Rainer, und bleibt alle gesund und gut gestimmt

* * * * * * * * * *
Meine Bilder dürfen gern bearbeitet und hier (aber auch nur hier) wieder eingestellt werden. Und sachliche Kommentare zu ihnen, die mich fotografisch voranbringen, lese ich auch gerne.

* * * * * * * * * *
Sammelthema: Lüneburg
Johnny59 ist offline   Mit Zitat antworten
Alt 02.10.2021, 21:54   #6
LisaL.
Benutzer
 
Threadstarter
 
Registriert seit: 01.10.2021
Beiträge: 3
Standard AW: Probleme Canon EOS 6D Mark ii

Danke erstmal für die Antworten. Auf Werkseinstellungen zurückstellen habe ich probiert, die Problematik war immer noch da. Nun habe ich gemerkt, das die Kamera ein Firmware-Update braucht. Dachte, dass es eventuell damit zusammenhängen könnte. Jedoch vergebens es geht trotz all dem aus dem Nichts in den Aufnahmemodus. Kamera wird jetzt zurückgeschickt. Ist halt wirklich ärgerlich, wenn man gerade was einstellen will oder sich was genauer anschaut und es einfach umschaltet.

Danke euch trotzdem für die Antworten. Zumindest weiß ich jetzt, dass es definitiv nicht normal ist

LG Grüße und einen schönen Abend euch
LisaL. ist offline   Mit Zitat antworten
Alt 06.10.2021, 12:35   #7
huxtebude
Benutzer
 
Registriert seit: 16.06.2005
Beiträge: 3.223
Standard AW: Probleme Canon EOS 6D Mark ii

Klingt nach einem Defekt des Auslöse-Tasters.
huxtebude ist offline   Mit Zitat antworten
Antwort


Zurück   DSLR-Forum > Ausrüstung > Canon EF / EF-S / RF > Canon EF / EF-S / RF - Allgemein
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Werbung.

...

Alle Zeitangaben in WEZ +1. Es ist jetzt 00:23 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2021, DSLR-Forum.de