DSLR-Forum
AnzeigeTamron

Zurück   DSLR-Forum > Ausrüstung > Nikon F > Nikon F - Allgemein

Hinweise

Anzeige

Antwort
 
Themen-Optionen Ansicht
Alt 17.04.2018, 13:19   #1
Blaumann01
Benutzer
 
Registriert seit: 06.02.2017
Beiträge: 4
Standard Nikon D80 Autofokus Motor Problem

Werbung


Zu viel Werbung?
Hier kostenlos bei DSLR-Forum.de registrieren!
Hallo Fotofreunde,
ich hoffe dass mir hier jemand weiterhelfen kann. Folgendes Problem:
Ich habe noch eine alte D 80 im Schrank - ca. 11000 Auslösung - diemöchte ich gerne auf Baustellen benutzen. Meine 7100er/D 800 sind dafür zu schade.

Nun zum Autofokusproblem: Objetive mit Motor (Nikon AF-S und Tamroms)
funktionieren einwandfrei. Aber bei Objektiven ohne Motor - also wenn der eingebaute Motor ins Spiel kommt, stellt die Kamera nicht "sofort" in einem durchlauf scharf. Mann muss dann den Auslöseknopf mehrfach halb durchdrücken. Der Autofokus nähert sich dann in Schritten dem Schärfepunkt an - quasi in Stufen. Dann ist die schärfe irgendwann erreicht und man kann auslösen.
Das tritt bei allen Objektiven ohne Motor - Nikon 50 mm und 85 mm/
Sigma 90 er Makro/ altes 35 - 80er usw.usw. auf.
Weiss hier jemand was das Problem ist ?
PS: Es handelt sich zwar um eine alte Kiste - aber wäre doch schade.
Vielen Dank in die Runde und Gruß aus Berlin
Blaumann01 ist offline   Mit Zitat antworten
Alt 17.04.2018, 23:27   #2
DaSeppi
Benutzer
 
Registriert seit: 12.10.2013
Ort: Raum München
Beiträge: 328
Standard AW: Nikon D80 Autofokus Motor Problem

Genau so eine D80 habe ich auch, obwohl diese erst 880 Auslösungen hat. Da die Kamera allerdings älter ist, nehme ich an, dass dieses Fehlverhalten nichts mit der Anzahl der Auslösungen zu tun hat, sondern dass der AF-Motor (Welle) vermutlich etwas schwergängig ist? Vielleicht würden ein paar Öltropfen - an den richtigen Stellen - für Abhilfe schaffen?
Hierzu müsste man allerdings den Spiegelkasten ausbauen, was aber bei der D80 problemlos ist. Kann sein, dass ich mir dies demnächst einmal genauer ansehe. Da ich aber in der Regel nur Nikkor-Objektive mit eingebauten AF-Motor nutze, hat mich dies bisher nicht gestört.

Gruß
Josef

Geändert von DaSeppi (17.04.2018 um 23:28 Uhr) Grund: Ergänzung!
DaSeppi ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
autofokus , motor , nikon d80 , problem


Zurück   DSLR-Forum > Ausrüstung > Nikon F > Nikon F - Allgemein
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu




Alle Zeitangaben in WEZ +2. Es ist jetzt 06:35 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2018, DSLR-Forum.de