DSLR-Forum Anzeige

Zurück   DSLR-Forum > Ausrüstung > Sony E (NEX) > Sony E - Objektive

Anzeige

Antwort
 
Themen-Optionen Ansicht
Alt 18.09.2018, 09:18   #11
chickenhead
Moderator
 
Registriert seit: 25.07.2005
Ort: Schmidtheim
Beiträge: 25.153
Standard AW: FE 70-200/2.8 - Einschaltgeräusch normal?

Hörbar ist die Blende schon, wenn man speziell drauf achtet und die Kamera am Auge hat. Aber in 1m Entfernung bei laufendem TV? Das kommt doch etwas arg laut vor.

Die Sony A9 hat übrigens genau zu diesem Thema gerade ein FW Update bekommen. Allerdings sollen damit die Blendengeräusche des neuen 400/2,8 optional reduziert werden.
__________________
Gruß Thorsten
__________________________________________

Sony A9 | EF 16-35/4 IS USM | FE Sigma 35/1,4 HSM | FE Sigma 135/1,8 HSM | EF Sigma 500/4 OS HSM | TC-1401 | MC-11 | 2x Godox 860II C | Godox 685 S | Godox XPro S

Meine Bilder
Beiträge als Moderator in Grün
Beiträge als User in schwarz
chickenhead ist gerade online   Mit Zitat antworten
Alt 18.09.2018, 10:36   #12
M140i
Benutzer
 
Threadstarter
 
Registriert seit: 15.09.2017
Beiträge: 33
Standard AW: FE 70-200/2.8 - Einschaltgeräusch normal?

Zitat:
Zitat von chickenhead Beitrag anzeigen
Hörbar ist die Blende schon, wenn man speziell drauf achtet und die Kamera am Auge hat.
Okay, danke für die Antwort. Also speziell darauf achten brauche ich nicht, es ist das dominante Geräusch, klingt wirklich danach, dass da etwas nicht in Ordnung ist. Grrrr
M140i ist offline   Mit Zitat antworten
Alt 18.09.2018, 11:16   #13
Shek7
Benutzer
 
Registriert seit: 24.12.2015
Beiträge: 64
Standard AW: FE 70-200/2.8 - Einschaltgeräusch normal?

Ich hab das bei meinem 35mm 1.4 von Zeiss. Da hört man die Blende auch deutlich.
__________________
Learning
Shek7 ist offline   Mit Zitat antworten
Alt 19.09.2018, 12:29   #14
M140i
Benutzer
 
Threadstarter
 
Registriert seit: 15.09.2017
Beiträge: 33
Standard AW: FE 70-200/2.8 - Einschaltgeräusch normal?

Scheint wirklich normal zu sein, ein 2. hat's auch - wenn auch etwas weniger aufdringlich
M140i ist offline   Mit Zitat antworten
Werbung
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Antwort


Zurück   DSLR-Forum > Ausrüstung > Sony E (NEX) > Sony E - Objektive
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu



Alle Zeitangaben in WEZ +1. Es ist jetzt 19:18 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2018, DSLR-Forum.de
Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklärst Du Dich damit einverstanden, dass Cookies gesetzt werden. Falls du mit unserer Verwendung von Cookies nicht einverstanden bist, so ändere bitte die Cookie-Einstellungen in deinem Browser oder verlasse unsere Website. Mehr erfahren