DSLR-Forum
AnzeigeTamron

Zurück   DSLR-Forum > Ausrüstung > Sony E (NEX) > Sony E - Allgemein

Anzeige

Antwort
 
Themen-Optionen Ansicht
Alt 09.02.2018, 23:26   #1
svaeni
Benutzer
 
Registriert seit: 27.12.2013
Beiträge: 22
Standard Sony Alpha 7SII Netzteil zu schwach?

Werbung


Zu viel Werbung?
Hier kostenlos bei DSLR-Forum.de registrieren!
Hallo zusammen,

ich hoffe ihr könnt mir weiterhelfen, meine eigenen Suchen sind mangels guter Schlagwort-Ideen leider sehr ernüchternd verlaufen.

Trotz Netzteil saugt die Kamera im laufenden Betrieb den Akku leer. Ich verwende mitgelieferten Akku und das mitgelieferte Netzteil. Ist das ein Konfigurationsproblem, oder hat das Netzteil einfach zu wenig Leistung? Letzterenfalls: Könnt Ihr ein Netzteil empfehlen, dass die Kamera so gut versorgen kann, dass sie nicht irgendwann aus geht?

Besten Dank!
__________________
Empfehlenswerte Kleinanzeigen-Handelspartner:
Spookyman, IceDude, Ni-Gu, Sveniam
svaeni ist offline   Mit Zitat antworten
Alt 10.02.2018, 16:44   #2
walt_I
Benutzer
 
Registriert seit: 31.03.2007
Beiträge: 185
Standard AW: Sony Alpha 7SII Netzteil zu schwach?

Wenn Du in der Konfiguration das USB- Powersupply eingeschaltet hast, wovon ich ausgehe, entleert sich der Akku auch bei konnektiertem PS, jedoch deutlich langsamer, als wenn das PS nicht dran wäre.
Da hilft evtl. nur ein Dummy- Akku- PS.
Das USB- PS ist nicht zu schwach, die Kamera nimmt einfach weniger Strom als sie verbraucht.
Wenn die Kamera ab und an ausgeschaltet wird und am PS verbleibt sollte das kein Problem sein.
__________________
flickr

Geändert von walt_I (10.02.2018 um 16:49 Uhr)
walt_I ist offline   Mit Zitat antworten
Alt 10.02.2018, 22:27   #3
svaeni
Benutzer
 
Threadstarter
 
Registriert seit: 27.12.2013
Beiträge: 22
Standard AW: Sony Alpha 7SII Netzteil zu schwach?

Oha also das ist ein Feature und kein Bug? Vielen Dank für die Auskunft!

Was ist der Sinn dieser Aktion? Geht mehr nicht durch den USB-Port?

Mein Problem ist, das ich zwei oder mehr Stunden aufnehmen möchte und da wird das dann zum Problem.
__________________
Empfehlenswerte Kleinanzeigen-Handelspartner:
Spookyman, IceDude, Ni-Gu, Sveniam
svaeni ist offline   Mit Zitat antworten
Alt 13.02.2018, 16:02   #4
walt_I
Benutzer
 
Registriert seit: 31.03.2007
Beiträge: 185
Standard AW: Sony Alpha 7SII Netzteil zu schwach?

Wie ich schon schrieb, mit Akkudummy- PS kannst Du beliebig lange arbeiten.
__________________
flickr
walt_I ist offline   Mit Zitat antworten
Werbung
Acronis True Image 2017 - Die umfassende Backup-Lösung - Testversion erhältlich!
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Alt 13.02.2018, 16:14   #5
walt_I
Benutzer
 
Registriert seit: 31.03.2007
Beiträge: 185
Standard AW: Sony Alpha 7SII Netzteil zu schwach?

Wie ich schon schrieb, mit Akkudummy- PS kannst Du beliebig lange arbeiten.
__________________
flickr
walt_I ist offline   Mit Zitat antworten
Alt 14.02.2018, 14:07   #6
Jupph
Benutzer
 
Registriert seit: 06.06.2016
Beiträge: 50
Standard AW: Sony Alpha 7SII Netzteil zu schwach?

Du kannst höchstens noch probieren ob ein USB-Netzteil mit 2Ampere bessere Performance bringt.
Die meißten haben nur 0,35A.
Jupph ist offline   Mit Zitat antworten
Alt 14.02.2018, 15:51   #7
walt_I
Benutzer
 
Registriert seit: 31.03.2007
Beiträge: 185
Standard AW: Sony Alpha 7SII Netzteil zu schwach?

Zitat:
Zitat von Jupph Beitrag anzeigen
Du kannst höchstens noch probieren ob ein USB-Netzteil mit 2Ampere bessere Performance bringt.
Die meißten haben nur 0,35A.
Mit einem 1A USB- Netzteil zieht die Kamera im Betrieb gut 400mA aus dem USB- Netzteil.
Ein größeres NT bringt leider nix.
__________________
flickr

Geändert von walt_I (14.02.2018 um 16:34 Uhr)
walt_I ist offline   Mit Zitat antworten
Antwort


Zurück   DSLR-Forum > Ausrüstung > Sony E (NEX) > Sony E - Allgemein
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu




Alle Zeitangaben in WEZ +2. Es ist jetzt 09:32 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2018, DSLR-Forum.de
Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklärst Du Dich damit einverstanden, dass Cookies gesetzt werden. Falls du mit unserer Verwendung von Cookies nicht einverstanden bist, so ändere bitte die Cookie-Einstellungen in deinem Browser oder verlasse unsere Website. Mehr erfahren