DSLR-Forum
AnzeigeTamron

Zurück   DSLR-Forum > Technik und Gestaltung > Problembilder

Hinweise

Anzeige

Antwort
 
Themen-Optionen Ansicht
Alt 12.09.2012, 19:05   #1
PepperM
Benutzer
 
Registriert seit: 26.07.2012
Beiträge: 58
Standard Bildstörungen im Unschärfebereich, mein Fehler?

Werbung


Zu viel Werbung?
Hier kostenlos bei DSLR-Forum.de registrieren!
Hallo ihr Lieben,

ich bin zugegebenermaßen ja noch Anfänger und probiere nun mit meinem recht neuen Canon EF 70-200 f4 USM ( an einer 600D) rum. Bin allerdings recht oft enttäuscht, was natürlich auch an mir selbst liegen kann. Also knackescharfe Bilder sehen echt anders aus, aber nun zum speziellen Problem.

Besonders stören tun mich, wie an der angehängten Bilder zu sehen ist, solche Streifen oder Bildstörungen, die in den Unschärfebereichen auftreten, allerdings nicht immer, nur manchmal. Also eigentlich kann ich mir das nur als Verwacklungseffekt erklären, allerdings tritt das auch bei Bildern auf, wo das scharfgestellte Motiv nicht verwackelt ist, meiner Meinung nach.

Alle 3 Bilder sind mit 200mm Brennweite, Blende 4 und mindestens 1/1000 geschossen. Also eigentlich auch schwer da zu verwackeln. Ich habe schon viele Bilder aus der Hand mit schlechteren Werten geschossen und oftmals war die Unschärfe im Hintergrund schön anzusehen und eher sanft als so ein Streifendurcheinander. Vielleicht weiß jemand Rat? Das wäre toll.

Es grüßt die Marie
Angehängte Grafiken
Dateityp: jpg Mops_Streifen.jpg (339,6 KB, 319x aufgerufen)
Dateityp: jpg Tier.jpg (348,0 KB, 204x aufgerufen)
Dateityp: jpg Vogel_Streifen_2.jpg (271,0 KB, 455x aufgerufen)
Dateityp: jpg Vogel_Streifen_3.jpg (277,0 KB, 304x aufgerufen)
Dateityp: jpg Vogel_Streifen_1.jpg (225,4 KB, 226x aufgerufen)
PepperM ist offline   Mit Zitat antworten
Alt 12.09.2012, 19:07   #2
Char
Moderator
 
Registriert seit: 21.01.2007
Ort: Zürich, Schweiz
Beiträge: 12.550
Standard AW: Bildstörungen im Unschärfebereich, mein Fehler?

Lass mich raten: Du hast einen UV-Filter vor der Linse? Gab vor einiger Zeit mal ein aehnliches Problem, die Bilder sahen fast gleich aus, da hat es geholfen, den UV-Filter zu entfernen.
__________________
Bilder hier im Forum: Chile - Hawai'i - Mehr Chile - Nepal - Südamerika

(Direktlinks, die Bilder befinden sich alle in einem Sammelthread)


Homepage: www.lightscapes.ch
Char ist offline   Mit Zitat antworten
Alt 12.09.2012, 19:09   #3
PepperM
Benutzer
 
Threadstarter
 
Registriert seit: 26.07.2012
Beiträge: 58
Standard AW: Bildstörungen im Unschärfebereich, mein Fehler?

Und so stell ichs mir vor. Ist der gleiche Tag, auch 200mm.
Angehängte Grafiken
Dateityp: jpg gutso.jpg (376,7 KB, 401x aufgerufen)
PepperM ist offline   Mit Zitat antworten
Alt 12.09.2012, 19:11   #4
Char
Moderator
 
Registriert seit: 21.01.2007
Ort: Zürich, Schweiz
Beiträge: 12.550
Standard AW: Bildstörungen im Unschärfebereich, mein Fehler?

Alternativ: Hast Du durch eine Scheibe, ein Gitter oder einen Zaun fotografiert?
__________________
Bilder hier im Forum: Chile - Hawai'i - Mehr Chile - Nepal - Südamerika

(Direktlinks, die Bilder befinden sich alle in einem Sammelthread)


Homepage: www.lightscapes.ch
Char ist offline   Mit Zitat antworten
Werbung
Acronis True Image 2017 - Die umfassende Backup-Lösung - Testversion erhältlich!
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Alt 12.09.2012, 19:12   #5
PepperM
Benutzer
 
Threadstarter
 
Registriert seit: 26.07.2012
Beiträge: 58
Standard AW: Bildstörungen im Unschärfebereich, mein Fehler?

Zitat:
Zitat von Char Beitrag anzeigen
Lass mich raten: Du hast einen UV-Filter vor der Linse? Gab vor einiger Zeit mal ein aehnliches Problem, die Bilder sahen fast gleich aus, da hat es geholfen, den UV-Filter zu entfernen.
Ja daran habe ich auch schon gedacht, also ja da ist ein UV-Filter drauf. Habe den auch schon abgemacht zeitweise. Aber das Problem tritt eben so sporadisch auf, dass ich nicht weiß wie ich es reproduzieren kann. Oftmals sind diese effekte ja nicht, trotz Filter. Kann das dann trotzdem sein? Dass vielleicht ein bestimmter Lichteinfall zusammen mit dem Filter das erst hervorbringt?
PepperM ist offline   Mit Zitat antworten
Alt 12.09.2012, 19:13   #6
PepperM
Benutzer
 
Threadstarter
 
Registriert seit: 26.07.2012
Beiträge: 58
Standard AW: Bildstörungen im Unschärfebereich, mein Fehler?

Zitat:
Zitat von Char Beitrag anzeigen
Alternativ: Hast Du durch eine Scheibe, ein Gitter oder einen Zaun fotografiert?
Nein habe ich nicht. Bei dem einen Bild kann ich mich erinnern die Kamera aufgestützt zu haben, auf eine Mauer. Also Verwacklung kanns eigentlich nicht sein. Hmm.
PepperM ist offline   Mit Zitat antworten
Alt 12.09.2012, 19:14   #7
koma711
Benutzer
 
Registriert seit: 28.07.2010
Beiträge: 1.090
Standard AW: Bildstörungen im Unschärfebereich, mein Fehler?

Zitat:
Zitat von PepperM Beitrag anzeigen
J Oftmals sind diese effekte ja nicht, trotz Filter. Kann das dann trotzdem sein? Dass vielleicht ein bestimmter Lichteinfall zusammen mit dem Filter das erst hervorbringt?
Davon würde ich ausgehen. Lasse den Filter einfach weg, der hat eh keinen praktischen Nutzen.
__________________
„Willst du den Charakter eines Menschen erkennen, so gib ihm Macht.“
Abraham Lincoln

flickr
koma711 ist offline   Mit Zitat antworten
Alt 12.09.2012, 19:16   #8
PepperM
Benutzer
 
Threadstarter
 
Registriert seit: 26.07.2012
Beiträge: 58
Standard AW: Bildstörungen im Unschärfebereich, mein Fehler?

Zitat:
Zitat von koma711 Beitrag anzeigen
Davon würde ich ausgehen. Lasse den Filter einfach weg, der hat eh keinen praktischen Nutzen.
Ja ok, dann werde ich das mal nochmal Hardcore Testen ohne Filter
PepperM ist offline   Mit Zitat antworten
Alt 12.09.2012, 19:21   #9
Kry27
Benutzer
 
Registriert seit: 18.05.2011
Ort: .ch - near Zurich
Beiträge: 3.906
Standard AW: Bildstörungen im Unschärfebereich, mein Fehler?

Nächste Fehlerquelle für verwürgen BG:

Der Stabi. Schalte den aus.
Kry27 ist offline   Mit Zitat antworten
Alt 12.09.2012, 19:26   #10
PepperM
Benutzer
 
Threadstarter
 
Registriert seit: 26.07.2012
Beiträge: 58
Standard AW: Bildstörungen im Unschärfebereich, mein Fehler?

Zitat:
Zitat von Kry27 Beitrag anzeigen
Nächste Fehlerquelle für verwürgen BG:

Der Stabi. Schalte den aus.
Hab gar keinen Stabi, das Objektiv die Version ohne IS, leider.
PepperM ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
bokeh , streifenmuster


Zurück   DSLR-Forum > Technik und Gestaltung > Problembilder
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu




Alle Zeitangaben in WEZ +1. Es ist jetzt 20:31 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2018, DSLR-Forum.de