DSLR-Forum
AnzeigeTamron

Zurück   DSLR-Forum > Ausrüstung > Weitere Kamerasysteme > Nikon 1

Hinweise

Anzeige

Antwort
 
Themen-Optionen Ansicht
Alt 01.10.2017, 18:30   #11
eisendpferd
Benutzer
 
Threadstarter
 
Registriert seit: 19.06.2012
Beiträge: 62
Standard AW: Russenchip GFotostore defekt

Zitat:
Zitat von forensurfer Beitrag anzeigen
also bei mir lief der Adapter auch an der V2 bis zum Verkauf absolut einwandfrei.

Schon mal dran gedacht, dass die V2 nicht in der üblichen Form funktioniert?
Danke für die Antwort. Das wäre wohl möglich. Die Jungs aus Russland meinten auch sie wüssten von keiner Inkompatiblität.

Vielleicht sogar ein Firmware-Problem? Ich hatte die neuste drauf.

Aber einige andere User berichteten ja auch schon von gestorbenen Chips. Vielleicht gibts da einen Zusammenhang...

/Hendrik/
eisendpferd ist offline   Mit Zitat antworten
Antwort

Lesezeichen


Zurück   DSLR-Forum > Ausrüstung > Weitere Kamerasysteme > Nikon 1
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu




Das könnte Dich auch interessieren:

Alle Zeitangaben in WEZ +1. Es ist jetzt 04:45 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2017, DSLR-Forum.de