DSLR-Forum
AnzeigeTamron

Zurück   DSLR-Forum > Ausrüstung > Sony E (NEX) > Sony E - Allgemein

Hinweise

Anzeige

Antwort
 
Themen-Optionen Ansicht
Alt Gestern, 12:56   #1551
fuji?
Benutzer
 
Registriert seit: 21.10.2017
Beiträge: 176
Standard AW: Sony A9

Das Klebeband habe ich früher an meinen Nikon Kameras betrieben
fuji? ist offline   Mit Zitat antworten
Alt Gestern, 12:57   #1552
artfoto
Benutzer
 
Registriert seit: 26.09.2014
Ort: Bielefeld
Beiträge: 272
Standard AW: Sony A9

Zitat:
Zitat von fuji? Beitrag anzeigen
Das Klebeband habe ich früher an meinen Nikon Kameras betrieben
Und damit hast du was genau erreicht ?
artfoto ist offline   Mit Zitat antworten
Alt Gestern, 13:01   #1553
fuji?
Benutzer
 
Registriert seit: 21.10.2017
Beiträge: 176
Standard AW: Sony A9

Zitat:
Zitat von artfoto Beitrag anzeigen
Und damit hast du was genau erreicht ?
Das Piepsen vom Autofokus leiser gemacht. Sonst hört man in einem stillen Raum nur noch "Piepppiepp, Klack....piepppiepp, klack." So hörte man nur noch "Klack"
Man fokussiert ja im Regelfall deutlich öfter als man auslöst.
fuji? ist offline   Mit Zitat antworten
Alt Gestern, 13:02   #1554
artfoto
Benutzer
 
Registriert seit: 26.09.2014
Ort: Bielefeld
Beiträge: 272
Standard AW: Sony A9

Zitat:
Zitat von fuji? Beitrag anzeigen
Das Piepsen vom Autofokus leiser gemacht. Sonst hört man in einem stillen Raum nur noch "Piepppiepp, Klack....piepppiepp, klack." So hörte man nur noch "Klack"
Man fokussiert ja im Regelfall deutlich öfter als man auslöst.
Aber das kann man doch bequemer im Menü abstellen Oder hast du immer dieses Piepsen für dich gebraucht ?
artfoto ist offline   Mit Zitat antworten
Werbung
Acronis True Image 2017 - Die umfassende Backup-Lösung - Testversion erhältlich!
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Alt Gestern, 13:04   #1555
fuji?
Benutzer
 
Registriert seit: 21.10.2017
Beiträge: 176
Standard AW: Sony A9

Zitat:
Zitat von artfoto Beitrag anzeigen
Aber das kann man doch bequemer im Menü abstellen Oder hast du immer dieses Piepsen für dich gebraucht ?
Anfangs wollte ich ein ganz leises Piepsen hören. Aber selbst auf Stufe 1 war es mir zu laut. Mit dem Klebeband war es dann genau richtig.
Irgendwann habe ich aber das Piepsen ganz abgestellt.
fuji? ist offline   Mit Zitat antworten
Alt Gestern, 14:07   #1556
delphin_007
Benutzer
 
Registriert seit: 30.05.2011
Beiträge: 607
Standard AW: Sony A9

Meine läuft komplett auf lautlos. So will ich das auch.

AF-Quittung registriere ich über das grüne Feld.

Und fürs Auslösen gibt es eine hilfreiche Einstellung, die anzeigt, ob eine Aufnahme gemacht (oder eine Serie gestartet) wurde.
Muss man in den Einstellungen aktivieren:

http://helpguide.sony.net/ilc/1650/v...001424645.html
delphin_007 ist offline   Mit Zitat antworten
Alt Gestern, 14:40   #1557
dertester
Benutzer
 
Registriert seit: 05.02.2011
Beiträge: 1.516
Standard AW: Sony A9

Zitat:
Zitat von delphin_007 Beitrag anzeigen
Meine läuft komplett auf lautlos. So will ich das auch.

AF-Quittung registriere ich über das grüne Feld.

Und fürs Auslösen gibt es eine hilfreiche Einstellung, die anzeigt, ob eine Aufnahme gemacht (oder eine Serie gestartet) wurde.
Muss man in den Einstellungen aktivieren:

http://helpguide.sony.net/ilc/1650/v...001424645.html
ja klar natürlich das ist ja genau das was ich sagte man muss es selber entscheiden, ich packe mir so wenig wie möglich an info auf den Monitor Sucher, um einfach vernünftig beim Motiv zu bleiben, da war der leise ton schon ok, jetzt wo ich merke das es klappt einfach ton aus fertig.
__________________
Viele Grüße
dertester ist offline   Mit Zitat antworten
Alt Gestern, 16:03   #1558
delphin_007
Benutzer
 
Registriert seit: 30.05.2011
Beiträge: 607
Standard AW: Sony A9

Zitat:
Zitat von dertester Beitrag anzeigen
ja klar natürlich das ist ja genau das was ich sagte man muss es selber entscheiden, ich packe mir so wenig wie möglich an info auf den Monitor Sucher, um einfach vernünftig beim Motiv zu bleiben, da war der leise ton schon ok, jetzt wo ich merke das es klappt einfach ton aus fertig.
Das ist doch gar keine zusätzliche "Info auf dem Sucher" (Mäusekino bietet Sony schon mehr als genug), sondern ein kleiner künstlicher Blackout, der offensichtlich an das erinnern soll, was man von einer DSLR kennt (wenn bei der Aufnahme der Spiegel kurz wegklappt).

Und bei Serienaufnahmen braucht man keine Sorge haben, dass die aufwändig bezahlte "Blackoutfreiheit" quasi künstlich wieder versaut wird - es gibt ja nur einen ganz kurzen Blackout der Anzeige beim Start der Serie. Die Serie läuft dann blackoutfrei durch.

Ich hab die Option immer an, seit ich sie fand.
delphin_007 ist offline   Mit Zitat antworten
Alt Gestern, 17:01   #1559
fuji?
Benutzer
 
Registriert seit: 21.10.2017
Beiträge: 176
Standard AW: Sony A9

Heute bin ich endlich dazu gekommen, mir die Testaufnahmen, die ich mit der A9 im Laufe der letzten Woche gemacht habe, anzuschauen. Auch habe ich Vergleichsbilder zwischen A9 und D750 angesehen.
Die Bildqualität der A9 ist gut und in etwa auf dem Niveau der Nikon D750. Beim Rauschen merkt man so gut wie keine Unterschiede. Die Sony behält aber die Farben etwas besser, der Unterschied ist aber klein. Man kann zusammenfassend sagen, dass die beiden in etwa auf gleicher Höhe sind.

Die Sigma Art Objektive bilden an der A9 wie erwartet extrem gut ab. Auch das Zeiss 55mm f/1.8 ist auf den ersten Blick ein extrem scharfes Objektiv, und schnell ist es
fuji? ist offline   Mit Zitat antworten
Alt Heute, 14:11   #1560
I-Kuh
Benutzer
 
Registriert seit: 22.09.2017
Beiträge: 2
Standard AW: Sony A9

Hier mal wieder eine Frage von einem "stillen Leser". In der Suche und im Netz habe ich nichts dazu finden können.

Ich bin nun auch Besitzer einer A9 und bin gerade eifrig am Testen. Eines der Features, die für mich wichtig, aber nicht ausschlaggebend für den Kauf der Kamera waren, ist die Bluetooth-Übermittlung der Standortinfos über das Telefon. Bisher habe ich das immer im Nachgang mit Geotag Photos oder direkt in LR gemacht. Das funktioniert eigentlich ganz reibungslos. Aber wenn das direkt in der Kamera mitgeschrieben wird erspart mir das einen Schritt in meinem Workflow.
Jetzt habe ich aber das Problem, dass die Kamera nach dem Einschalten nur gefühlt jedes 2. oder 3. mal die BT-Verbindung zum Telefon aufbaut. Ich kann auch nichts ausmachen was dazu führt, dass die Verbindung nicht aufgebaut wird. Kennt ihr das Problem?

Grüße
Christian
I-Kuh ist offline   Mit Zitat antworten
Antwort

Lesezeichen


Zurück   DSLR-Forum > Ausrüstung > Sony E (NEX) > Sony E - Allgemein
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu




Das könnte Dich auch interessieren:

Alle Zeitangaben in WEZ +1. Es ist jetzt 17:51 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2017, DSLR-Forum.de