DSLR-Forum
AnzeigeTamron

Zurück   DSLR-Forum > Ausrüstung > Sony E (NEX) > Sony E - Systemzubehör

Hinweise

Anzeige

Antwort
 
Themen-Optionen Ansicht
Alt 21.07.2017, 00:16   #901
Imp4ct
Benutzer
 
Registriert seit: 28.08.2007
Ort: Wien
Beiträge: 95
Standard AW: Sigma MC 11 - SA/EF to E-Mount Adapter

Hat schon jemand die neue Firmware(1.08) mit Canon Objektiven getestet?

Trau mich nicht
__________________
Ausrüstung: A7 II + Kit + Altglas

Website | flickr
Imp4ct ist offline   Mit Zitat antworten
Alt 21.07.2017, 16:54   #902
CxH
Benutzer
 
Registriert seit: 03.09.2015
Beiträge: 217
Standard AW: Sigma MC 11 - SA/EF to E-Mount Adapter

Zitat:
Zitat von Imp4ct Beitrag anzeigen
Hat schon jemand die neue Firmware(1.08) mit Canon Objektiven getestet?

Trau mich nicht
War heute wieder beruflich im Einsatz mit dem 70-200/4 und 1.08.

Alles wie gewohnt - keine Probleme
CxH ist gerade online   Mit Zitat antworten
Alt 21.07.2017, 19:28   #903
cp995
Benutzer
 
Registriert seit: 01.12.2005
Beiträge: 18.769
Standard AW: Sigma MC 11 - SA/EF to E-Mount Adapter

Zitat:
Zitat von CxH Beitrag anzeigen
War heute wieder beruflich im Einsatz mit dem 70-200/4 und 1.08.

Alles wie gewohnt - keine Probleme
Bei mir genau so!
Hatte aber auch keinen "Problemfall"
cp995 ist offline   Mit Zitat antworten
Antwort

Lesezeichen


Zurück   DSLR-Forum > Ausrüstung > Sony E (NEX) > Sony E - Systemzubehör
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu




Das könnte Dich auch interessieren:

Alle Zeitangaben in WEZ +2. Es ist jetzt 20:48 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2017, DSLR-Forum.de