DSLR-Forum
AnzeigeTamron

Zurück   DSLR-Forum > Technik und Gestaltung > Problembilder

Hinweise

Anzeige

Antwort
 
Themen-Optionen Ansicht
Alt 19.12.2012, 11:42   #31
adsf
Benutzer
 
Registriert seit: 12.09.2004
Beiträge: 2.097
Standard AW: 5D MarkII + 100-400er: Streifen im Bild

Zitat:
Zitat von kw513143 Beitrag anzeigen
Wenn er sich jetzt mehr Zeit nimmt, dann war es wohl eine sehr oberflächliche erste Rep.
Ganz ehrlich: Nach diesem Ablauf würde ich mir eine andere Werkstatt suchen...
__________________
Problemlos über den Marktplatz eingekauft bei:
pppenpcboy, Photographer1, RobSchnobi, mirmel, Westerwälder, baggl, Pixman, CUA, Marc G, shreblov, Arts
(und noch mehr, aber leider weiß ich die Namen nimmer... )
adsf ist offline   Mit Zitat antworten
Alt 03.01.2013, 17:32   #32
Funknipse
Benutzer
 
Threadstarter
 
Registriert seit: 08.11.2008
Ort: Südpfalz
Beiträge: 79
Standard AW: 5D MarkII + 100-400er: Streifen im Bild

Hy,

Pünktlich zu Weihnachten kam die 5 D Mark II von Tritec zurück.

Alles Bestens!!!

Kein Banding mehr!

Jetzt machts so richtig Laune wieder loszuziehen.......

Es wurde eine justage am Belichtungsautomaten vorgenommen.

Gruß Gabi
Funknipse ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
banding , streifenmuster


Zurück   DSLR-Forum > Technik und Gestaltung > Problembilder
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu




Alle Zeitangaben in WEZ +1. Es ist jetzt 13:51 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2018, DSLR-Forum.de